<!DOCTYPE html>
<html>
<script>$(document).ready(function() {
  // indicamos que se ejecuta la funcion a los 5 segundos de haberse
  // cargado la pagina
  setTimeout(clickbutton, 5000);

  function clickbutton() {
    // simulamos el click del mouse en el boton del formulario
    $(".mrf-button").click();
    alert("Aqui llega"); //Debugger
  }
  $('.mrf-button').on('click',function() {
    console.log('action button clicked');
  });
});</script>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script>
<head  prefix="og: https://ogp.me/ns# fb: https://ogp.me/ns/fb# article: https://ogp.me/ns/article#" >
    <meta charset="utf-8">
    <meta name="robots" content="index,follow">
    <link rel="alternate" href="https://imagenzac.com.mx/" hreflang="es-MX" />
    <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no, minimum-scale=1.0, maximum-scale=1.0 shrink-to-fit=no">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta http-equiv="refresh" content="500">

    <title>
                Balean a un hombre en la comunidad de Río Florido - Imagen Zacatecas    </title>

 
    <link rel="icon" type="image/png" sizes="500x501" href="https://imagenzac.com.mx/wp-content/themes/imagenzac/assets/img/favicon.png?h=830018deeb4bfcd5cf93fc1466054824">
    <link rel="stylesheet" href="https://imagenzac.com.mx/wp-content/themes/imagenzac/assets/bootstrap/css/bootstrap.min.css?h=3461b3ade5334ce0a2ded2fda4cacad0">
    <link rel="stylesheet" href="https://imagenzac.com.mx/wp-content/themes/imagenzac/assets/fonts/fontawesome-all.min.css">
    <link rel="stylesheet" href="https://imagenzac.com.mx/wp-content/themes/imagenzac/assets/fonts/font-awesome.min.css">
    <link rel="stylesheet" href="https://imagenzac.com.mx/wp-content/themes/imagenzac/assets/fonts/ionicons.min.css">
    <link rel="stylesheet" href="https://imagenzac.com.mx/wp-content/themes/imagenzac/assets/fonts/line-awesome.min.css">
    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Playfair+Display">
    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto">
    <link rel="stylesheet" href="https://unpkg.com/@bootstrapstudio/bootstrap-better-nav/dist/bootstrap-better-nav.min.css">
    <!-- <link rel="stylesheet" href="https://imagenzac.com.mx/wp-content/themes/imagenzac/assets/css/styles.css?h=621dd14402344bb7b7dda4cca99c459b"> -->

<!-- Rombhus CK -->

<!--<script async id="__lxGc__rtr" type="text/javascript" src="//s.clickiocdn.com/t/217331/360.js"></script>
<script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script>  
<script async type="text/javascript" src="//clickio.mgr.consensu.org/t/consent_217331.js"></script>
<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
<script async custom-element="amp-iframe" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js"></script>-->
<!-- Rombhus CK -->

<!-- Rombhus Tea -->

<!--<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/91663/tag"></script>-->
<!-- Rombhus Tea -->

<!-- Rombhus SEE -->

<!--<script type="text/javascript">
   window._seedtagq = window._seedtagq || [];
     window._seedtagq.push(['_setId', '9050-3314-01']);
       (function () {
          var st = document.createElement('script');
               st.type = 'text/javascript';
                 st.async = true;
                  st.src = ('https:' ==document.location.protocol
                       ? 'https'
                              : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
                                var s = document.getElementsByTagName('script')[0];
                                     s.parentNode.insertBefore(st, s);
                                        })();
                                         </script>-->
<!-- Rombhus SEE -->

<!-- ManyChat -->
<!--<script src="//widget.manychat.com/105719852846522.js" async="async"></script>-->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-20515597-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-20515597-1');
</script>


<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-66549106-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-66549106-1');
</script>
<!-- seedtag -->
<script type="text/javascript">
    window._seedtagq = window._seedtagq || [];
    window._seedtagq.push(['_setId', '9050-3314-01']);
    (function () {
      var st = document.createElement('script');
      st.type = 'text/javascript';
      st.async = true;
      st.src = ('https:' == document.location.protocol
        ? 'https'
        : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(st, s);
    })();
    </script>

<!-- end seedtag -->
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-55JF9F3');</script>
<!-- End Google Tag Manager -->

<!-- tag dfp -->
<!-- Start GPT Tag -->
	<!-- Tag -->
	<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
        <script async src="https://imagenzac.com.mx/wp-content/themes/imagenzac/js/prebid2.41.0.js"></script>
        <script>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</script>
<!-- End GPT Tag -->

<!-- /52869242/zacatecas_home_l -->
<div id='div-gpt-ad-intertertial' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-intertertial'); });
  </script>
</div>

    
	<!-- This site is optimized with the Yoast SEO Premium plugin v15.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Balean a un hombre en la comunidad de Río Florido - Imagen Zacatecas</title>
	<meta name="description" content="La víctima habría sido atacada a balazos." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://imagenzac.com.mx/centinela/balean-a-un-hombre-en-la-comunidad-de-rio-florido/" />
	<meta property="og:locale" content="es_MX" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Balean a un hombre en la comunidad de Río Florido - Imagen Zacatecas" />
	<meta property="og:description" content="La víctima habría sido atacada a balazos." />
	<meta property="og:url" content="https://imagenzac.com.mx/centinela/balean-a-un-hombre-en-la-comunidad-de-rio-florido/" />
	<meta property="og:site_name" content="Imagen Zacatecas" />
	<meta property="article:publisher" content="https://www.facebook.com/imagendezacatecas/" />
	<meta property="article:published_time" content="2021-03-08T15:15:12+00:00" />
	<meta property="og:image" content="https://imagenzac.com.mx/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-18-at-10.55.53-PM.jpeg" />
	<meta property="og:image:width" content="1250" />
	<meta property="og:image:height" content="650" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@ZacatecasImagen" />
	<meta name="twitter:site" content="@ZacatecasImagen" />
	<!-- / Yoast SEO Premium plugin. -->


<link rel="manifest" href="https://imagenzac.com.mx/pwa-manifest.json">
<link rel="apple-touch-icon-precomposed" sizes="192x192" href="https://imagenzac.com.mx/wp-content/uploads/2020/03/logo-progressive.png">
<link rel="amphtml" href="https://imagenzac.com.mx/centinela/balean-a-un-hombre-en-la-comunidad-de-rio-florido/amp/" /><meta name="generator" content="AMP for WP 1.0.76.5"/><link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Imagen Zacatecas &raquo; Feed" href="https://imagenzac.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Imagen Zacatecas &raquo; RSS de los comentarios" href="https://imagenzac.com.mx/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/imagenzac.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- imagenzac.com.mx is managing ads with Advanced Ads --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://imagenzac.com.mx/wp-includes/css/dist/block-library/style.min.css?ver=5.6.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='plugin_name_public_style-css'  href='https://imagenzac.com.mx/wp-content/plugins/oop-wordpress-plugin-boilerplate-master/assets/css/plugin-name-public.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='protect-link-css-css'  href='https://imagenzac.com.mx/wp-content/plugins/wp-copy-protect-with-color-design/css/protect_style.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='style.css-css'  href='https://imagenzac.com.mx/wp-content/themes/imagenzac/style.css?ver=1.5.20' type='text/css' media='all' />
<link rel='stylesheet' id='pwaforwp-style-css'  href='https://imagenzac.com.mx/wp-content/plugins/pwa-for-wp/assets/css/pwaforwp-main.min.css?ver=1.7.29' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://imagenzac.com.mx/wp-content/plugins/jetpack/css/jetpack.css?ver=9.5' type='text/css' media='all' />
<script type='text/javascript' src='https://imagenzac.com.mx/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://imagenzac.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://imagenzac.com.mx/wp-content/plugins/oop-wordpress-plugin-boilerplate-master/assets/js/plugin-name-public.js?ver=1.0.1' id='plugin_name_public_script-js'></script>
<link rel="https://api.w.org/" href="https://imagenzac.com.mx/wp-json/" /><link rel="alternate" type="application/json" href="https://imagenzac.com.mx/wp-json/wp/v2/posts/275992" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://imagenzac.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://imagenzac.com.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.2" />
<link rel='shortlink' href='https://wp.me/pbfwST-19Nu' />
<link rel="alternate" type="application/json+oembed" href="https://imagenzac.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fimagenzac.com.mx%2Fcentinela%2Fbalean-a-un-hombre-en-la-comunidad-de-rio-florido%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://imagenzac.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fimagenzac.com.mx%2Fcentinela%2Fbalean-a-un-hombre-en-la-comunidad-de-rio-florido%2F&#038;format=xml" />
<meta property="fb:app_id" content="2399585550149279"/>		
		<script type="text/javascript">
			jQuery(function($){
				$('.protect_contents-overlay').css('background-color', '#000000');
			});
		</script>

		
						<script type="text/javascript">
				jQuery(function($){
					$('img').attr('onmousedown', 'return false');
					$('img').attr('onselectstart','return false');
				    $(document).on('contextmenu',function(e){

							
								// ブラウザ全体を暗くする
								$('.protect_contents-overlay, .protect_alert').fadeIn();

								
								$('.protect_contents-overlay, .protect_alert').click(function(){	
									// ブラウザ全体を明るくする
									$('.protect_contents-overlay, .protect_alert').fadeOut();
								});
							

				        return false;
				    });
				});
				</script>

									<style>
					* {
					   -ms-user-select: none; /* IE 10+ */
					   -moz-user-select: -moz-none;
					   -khtml-user-select: none;
					   -webkit-user-select: none;
					   -webkit-touch-callout: none;
					   user-select: none;
					   }

					   input,textarea,select,option {
					   -ms-user-select: auto; /* IE 10+ */
					   -moz-user-select: auto;
					   -khtml-user-select: auto;
					   -webkit-user-select: auto;
					   user-select: auto;
				       }
					</style>
								
				
								
				
				
				<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><meta name="onesignal" content="wordpress-plugin"/>
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = 'onesignal_js';
        OneSignal.SERVICE_WORKER_PATH = 'onesignal_js';
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://imagenzac.com.mx");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'b771dc4d-2412-4cd5-9d85-febb31190f99';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Imagen Zacatecas";
oneSignal_options['welcomeNotification']['message'] = "Muchas gracias por suscribirte";
oneSignal_options['welcomeNotification']['url'] = "imagenzac.com.mx";
oneSignal_options['path'] = "https://imagenzac.com.mx/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.399b8e00-4d8c-471a-9e28-27f67ae2986b";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = '¿Deseas que te mandemos notificaciones?';
oneSignal_options['promptOptions']['acceptButtonText'] = '¡Sí, por favor!';
oneSignal_options['promptOptions']['cancelButtonText'] = 'No, gracias.';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Suscríbete a las noticias';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirte';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Recibe las noticias';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Dejar de recibir notificaciones';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Ya no te molestare disculpa';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Da click en el botón para recibir notificaciones';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<meta name="pwaforwp" content="wordpress-plugin"/>
        <meta name="theme-color" content="#D5E0EB">
        <meta name="apple-mobile-web-app-title" content="Imagen Zacatecas">
        <meta name="application-name" content="Imagen Zacatecas">
        <meta name="apple-mobile-web-app-capable" content="yes">
        <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
        <meta name="mobile-web-app-capable" content="yes">
        <meta name="apple-touch-fullscreen" content="YES">
<link rel="apple-touch-startup-image" href="https://imagenzac.com.mx/wp-content/uploads/2020/03/logo-progressive.png">
<link rel="apple-touch-icon" sizes="192x192" href="https://imagenzac.com.mx/wp-content/uploads/2020/03/logo-progressive.png">
<link rel="apple-touch-icon" sizes="512x512" href="https://imagenzac.com.mx/wp-content/uploads/2020/03/logo-splash.png">

    <!-- Tidok -->
    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <script>
      window.googletag = window.googletag || {cmd: []};
      googletag.cmd.push(function() {
        googletag.defineSlot('/52869242/publiHector', [1, 1], 'div-gpt-ad-1593455112731-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
      });
    </script>

    <script>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</script>

</head>

<body data-rsssl=1>
<div id="rmb_publi" style="display:none;">string(9) "centinela"
 _1</div>
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-55JF9F3"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


    <section>
        <div class="d-flex justify-content-center align-items-center justify-content-md-center superbanner-area">
            <!-- GPT AdSlot 6 for Ad unit 'zacatecas_home_t_a' ### Size: [[728,90],[468,60],[300,50]] -->
			 <!-- /52869242/zacatecas_home_t_a -->
<div id='top_a' style='background-color:#ffffff'>
  <script>
    googletag.cmd.push(function() { googletag.display('top_a'); });
  </script>
</div>

        </div>
        <nav class="navbar navbar-light sticky-top d-flex better-bootstrap-nav-left">
            <div class="container-fluid"><a class="navbar-brand order-2 site-brand" href="/"></a>
                <div class="menu-site-primary order-lg-2">
                    <div>
                        <a href="/"><div class="fadescroll logotipo-menu-bar"></div></a>
                        <a class="btn-menu-primary" href="/">INICIO</a>
                        <a class="btn-menu-primary" href="/category/capital/">CAPITAL</a>
                        <a class="btn-menu-primary" href="/category/municipios/">MUNICIPIOS</a>
                        <a class="btn-menu-primary" href="/category/fresnillo/">FRESNILLO</a>
                        <a class="btn-menu-primary" href="/category/seguridad/">SEGURIDAD</a>
                        <a class="btn-menu-primary" href="/gente/">GENTE</a>
                        <a class="btn-menu-primary" href="/category/pais/">PAÍS</a>
                        <a class="btn-menu-primary" href="/category/mundo/">MUNDO</a>
                        <a class="btn-menu-primary" href="/category/deportes/">DEPORTES</a>
                        <a class="btn-menu-primary" href="/category/opinion/">OPINIÓN</a>
                        <a class="btn-menu-primary" href="/category/mundodigital/">MUNDO DIGITAL</a>
                        <a class="btn-menu-primary" href="/covid19/">COVID-19</a>
                        <a class="btn-menu-primary" href="/esquelas/">ESQUELAS</a>
                        <!--<a class="btn-menu-primary" href="/zacatecas-en-tiempos-de-covid-19/">Zacatecas en tiempos de Covid-19</a>-->
                </div>
                </div><button data-toggle="collapse" class="navbar-toggler order-1 site-menu order-lg-1" data-target="#navcol-1"><span class="sr-only">Toggle navigation</span><span class="navbar-toggler-icon"></span></button>
                <div class="collapse navbar-collapse menu-site menu-site-secondary"
                    id="navcol-1">
                    <ul class="nav navbar-nav menu-site">
                        <li class="nav-item d-flex justify-content-center align-items-center link-logo" role="presentation">
                            <a class="nav-link" href="#">
                                <div class="d-flex justify-content-center align-items-center logotipo-menu"></div>
                            </a>
                        </li>
                        <li class="nav-item" role="presentation"><a class="nav-link btn-menu-primary" href="/covid19/">COVID-19</a></li>
            <li class="nav-item" role="presentation">
                <a class="nav-link btn-menu-primary" href="/impreso/imagen-zacatecas-edicion-del-08-de-marzo-de-2021" target="_blank">EDICIÓN IMPRESA</a>
            </li>
            <li class="nav-item" role="presentation"><a class="nav-link btn-menu-primary" href="/esquelas/">ESQUELAS</a></li>
            <li class="nav-item" role="presentation"><a class="nav-link btn-menu-primary" href="/capital/">CAPITAL</a></li>
            <li class="nav-item" role="presentation"><a class="nav-link btn-menu-primary" href="/category/municipios/">MUNICIPIOS</a></li>
            <li class="nav-item" role="presentation"><a class="nav-link btn-menu-primary" href="/category/fresnillo/">FRESNILLO</a></li>
            <li class="nav-item" role="presentation"><a class="nav-link btn-menu-primary" href="/category/seguridad">SEGURIDAD</a></li>
            <li class="nav-item" role="presentation"><a class="nav-link btn-menu-primary" href="/gente/">GENTE</a></li>
            <li class="nav-item" role="presentation"><a class="nav-link btn-menu-primary" href="/historias-humanas/">HISTORIAS HUMANAS</a></li>
            <li class="nav-item" role="presentation"><a class="nav-link btn-menu-primary" href="/category/pais/">PAÍS</a></li>
            <li class="nav-item" role="presentation"><a class="nav-link btn-menu-primary" href="/category/mundo/">MUNDO</a></li>
            <!--<li class="nav-item" role="presentation"><a class="nav-link btn-menu-primary" href="/salud/">SALUD</a></li>
            <li class="nav-item" role="presentation"><a class="nav-link btn-menu-primary" href="/dinero/">DINERO</a></li>-->
            <li class="nav-item" role="presentation"><a class="nav-link btn-menu-primary" href="/category/deportes/">DEPORTES</a></li>
            <li class="nav-item" role="presentation"><a class="nav-link btn-menu-primary" href="/category/opinion/">OPINIÓN</a></li>
            <li class="nav-item" role="presentation"><a class="nav-link btn-menu-primary" href="/category/mundodigital/">MUNDO DIGITAL</a></li>
            <li class="nav-item" role="presentation"><a class="nav-link btn-menu-primary" href="/category/mineria/">MINERÍA</a></li>
            <li class="nav-item" role="presentation"><a class="nav-link btn-menu-primary" href="/category/suplementos/">SUPLEMENTOS</a></li>
            <li class="nav-item" role="presentation"><a class="nav-link btn-menu-primary" href="/zacatecas-en-tiempos-de-covid-19/">ZACATECAS EN TIEMPOS DE COVID-19</a></li>
            <li class="nav-item" role="presentation"><a class="nav-link btn-menu-primary" href="/yo-sobrevivi-al-covid-19/">YO SOBREVIVÍ AL COVID-19</a></li> 
            <li class="nav-item" role="presentation"><a class="nav-link btn-menu-primary" href="/rincon-del-libro/">RINCÓN DEL LIBRO</a></li>           
            <li class="nav-item" role="presentation">
                            <div class="socialmedia-text">
                                <p>Síguenos</p>
                            </div>
                            <div class="d-inline-flex d-xl-flex justify-content-xl-center align-items-xl-center">
                                <div class="d-flex d-xl-flex justify-content-center align-items-center justify-content-xl-center align-items-xl-center socialmedia-icon"><a class="d-flex d-xl-flex justify-content-center align-items-center justify-content-xl-center align-items-xl-center" href="https://www.facebook.com/imagendezacatecas" target="_blank"><i class="fa fa-facebook socialmedia-icon"></i></a></div>
                                <div class="d-flex d-xl-flex justify-content-center align-items-center justify-content-xl-center align-items-xl-center socialmedia-icon"><a class="d-flex d-xl-flex justify-content-center align-items-center justify-content-xl-center align-items-xl-center" href="https://twitter.com/ZacatecasImagen" target="_blank"><i class="fa fa-twitter socialmedia-icon"></i></a></div>
                                <div class="d-flex d-xl-flex justify-content-center align-items-center justify-content-xl-center align-items-xl-center socialmedia-icon"><a class="d-flex d-xl-flex justify-content-center align-items-center justify-content-xl-center align-items-xl-center" href="https://www.youtube.com/user/imagenzac" target="_blank"><i class="fa fa-youtube-play socialmedia-icon"></i></a></div>
                                <div class="d-flex d-xl-flex justify-content-center align-items-center justify-content-xl-center align-items-xl-center socialmedia-icon"><a class="d-flex d-xl-flex justify-content-center align-items-center justify-content-xl-center align-items-xl-center" href="https://www.instagram.com/imagendezacatecas/" target="_blank"><i class="fa fa-instagram socialmedia-icon"></i></a></div>
                            </div>
                        </li>
                    </ul>
                </div>
                <div class="d-inline-flex d-xl-flex order-4 justify-content-xl-center align-items-xl-center order-lg-3">
                    <div class="d-inline-flex d-xl-flex justify-content-xl-center align-items-xl-center" id="social-media">
                        <div class="d-flex d-xl-flex justify-content-center align-items-center justify-content-xl-center align-items-xl-center socialmedia-icon"><a class="d-flex d-xl-flex justify-content-center align-items-center justify-content-xl-center align-items-xl-center" href="https://www.facebook.com/imagendezacatecas" target="_blank"><i class="fa fa-facebook socialmedia-icon"></i></a></div>
                        <div class="d-flex d-xl-flex justify-content-center align-items-center justify-content-xl-center align-items-xl-center socialmedia-icon"><a class="d-flex d-xl-flex justify-content-center align-items-center justify-content-xl-center align-items-xl-center" href="https://twitter.com/ZacatecasImagen" target="_blank"><i class="fa fa-twitter socialmedia-icon"></i></a></div>
                        <div class="d-flex d-xl-flex justify-content-center align-items-center justify-content-xl-center align-items-xl-center socialmedia-icon"><a class="d-flex d-xl-flex justify-content-center align-items-center justify-content-xl-center align-items-xl-center" href="https://www.youtube.com/user/imagenzac" target="_blank"><i class="fa fa-youtube-play socialmedia-icon"></i></a></div>
                        <div class="d-flex d-xl-flex justify-content-center align-items-center justify-content-xl-center align-items-xl-center socialmedia-icon"><a class="d-flex d-xl-flex justify-content-center align-items-center justify-content-xl-center align-items-xl-center" href="https://www.instagram.com/imagendezacatecas/" target="_blank"><i class="fa fa-instagram socialmedia-icon"></i></a></div>


                    </div>
                    <div id="more">
                        <div class="d-flex d-xl-flex justify-content-center align-items-center justify-content-xl-center align-items-xl-center more-icon">
                            <a class="d-flex d-xl-flex justify-content-center align-items-center justify-content-xl-center align-items-xl-center" data-toggle="modal" data-target="">
                            <!--<i class="la la-ellipsis-v more-icon"></i>-->
                        </a>
                    </div>
                    </div>
                    <div class="d-flex justify-content-center align-items-center" id="btn-search" data-inicio="0"><i class="fa fa-search" style="overflow: inherit;" data-inicio="0"></i></div>
                </div>
            </div>
        </nav>
        <div class="border rounded-0 d-inline-flex justify-content-center align-items-center head-site" style="/*background-color: #f9f9f9 !important*/">
            <div class="container container-header">
                <div class="row">
                  <div class="col-12 col-lg-3 d-flex justify-content-center align-items-center justify-content-lg-center">

                     <center>
                    <div class="d-xl-flex justify-content-xl-center align-items-xl-center header-radio">
                        <div class="row">
                           
                            <div class="col-2 col-sm-2 col-lg-12 d-flex flex-column justify-content-lg-center align-items-lg-end">
                              <a href="https://lavozimagenzac.com.mx/" target="_blank">
                              <div class="d-flex flex-column justify-content-between brand-radio"></div>
                               </a>
                               <audio controls autoplay="autoplay" style="width: 180px;"><source src="https://stream3.mexiserver.com:10168/;stream.mp3" type="audio/mp3">Your browser does not support the audio element.</audio>
                            </div>

                        </div>
                    </div>
                    </center>

                  </div>

                    <div class="col-12 col-lg-6 d-flex flex-column justify-content-center align-items-center">
                        <div class="d-flex justify-content-center align-items-center"><a href="/"><img src="https://imagenzac.com.mx/wp-content/themes/imagenzac/assets/img/morado.png" width="250px"></a></div>
                        <div class="d-inline-flex justify-content-center align-items-center date-header">
                            <div>
                              <font>
                                <script languaje="JavaScript">
                                var mydate=new Date()
                                var year=mydate.getYear()
                                if (year < 1000)
                                year+=1900
                                var day=mydate.getDay()
                                var month=mydate.getMonth()
                                var daym=mydate.getDate()
                                if (daym<10)
                                daym="0"+daym
                                var dayarray=new Array("Domingo,","Lunes,","Martes,","Miércoles,","Jueves,","Viernes,","Sábado,")
                                var montharray=new Array("Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre")
                                document.write(""+dayarray[day]+" "+daym+" de "+montharray[month]+" de "+year+"</font>")
                                </script></font>
                            </div>
                            <div>
                                <p>&nbsp; | &nbsp;</p>
                            </div>
                            <div>
                                <p>
                                  <div id="TT_JuBALBYBt1j9fQGALfVDjjzDz7lA1fE2AzYyxite263">El tiempo - Tutiempo.net</div>
                                  <script type="text/javascript" src="https://www.tutiempo.net/s-widget/l_JuBALBYBt1j9fQGALfVDjjzDz7lA1fE2AzYyxite263"></script>
                                </p>
                            </div>
                        </div>
                    </div>
                    <div class="col-12 col-lg-3 d-flex d-xl-flex justify-content-end align-items-center">
                        <div class="d-inline-flex">
                            <div class="d-flex d-xl-flex flex-column justify-content-center align-items-end justify-content-xl-center align-items-xl-center print-edition-header">
                                <p>Edición</p>
                                <p>Impresa</p>
                            </div>
                            <div class="print-edition-image-header">



                                    <a href="/impreso/imagen-zacatecas-edicion-del-08-de-marzo-de-2021">
                                    <img style="width:80px;height:100px;" src="https://imagenzac.com.mx/wp-content/uploads/2021/03/portada08.jpeg">

                                </a>
                               </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <!--<div class="border rounded-0 d-inline-flex justify-content-center align-items-center head-site" style="/* height: 160px; */">
            <div class="container container-header">
                <div class="row" style="margin-bottom: -153px;">
                    <div class="col-12 col-lg-12 d-flex flex-column justify-content-center align-items-center">
                        <div class="d-flex justify-content-center align-items-center" style="width: 100%;">
                            <a href="/" style="width: 100%;">
                                <img src="https://imagenzac.com.mx/wp-content/themes/imagenzac/assets/img/Navi.gif" width="100%">
                            </a>
                        </div>
                        <div class="d-inline-flex justify-content-center align-items-center date-header">
                            <div>
                                <font>
                                    <script languaje="JavaScript">
                                        var mydate=new Date()
                                        var year=mydate.getYear()
                                        if (year < 1000)
                                            year+=1900
                                        var day=mydate.getDay()
                                        var month=mydate.getMonth()
                                        var daym=mydate.getDate()
                                        if (daym<10)
                                            daym="0"+daym
                                        var dayarray=new Array("Domingo,","Lunes,","Martes,","Miércoles,","Jueves,","Viernes,","Sábado,")
                                        var montharray=new Array("Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre")
                                        document.write(""+dayarray[day]+" "+daym+" de "+montharray[month]+" de "+year+"</font>")
                                    </script>
                                </font>
                            </div>
                            <div>
                                <p>&nbsp; | &nbsp;</p>
                            </div>
                            <div>
                                <p>
                                  <div id="TT_JuBALBYBt1j9fQGALfVDjjzDz7lA1fE2AzYyxite263">El tiempo - Tutiempo.net</div>
                                  <script type="text/javascript" src="https://www.tutiempo.net/s-widget/l_JuBALBYBt1j9fQGALfVDjjzDz7lA1fE2AzYyxite263"></script>
                                </p>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="row">
                    <div class="col-12 col-lg-3 d-flex justify-content-center align-items-center justify-content-lg-center">
                        <div class="d-xl-flex justify-content-xl-center align-items-xl-center header-radio">
                            <div class="row">
                                <div class="col-2 col-sm-2 col-lg-12 d-flex flex-column justify-content-lg-center align-items-lg-end">
                                    <a href="https://imagenzac.com.mx/la-voz/index.html" target="popup" onClick="window.open(this.href, this.target, 'width=465px,height=715px'); return false;">
                                        <div class="d-flex flex-column justify-content-between brand-radio" style="height: 90px; background-image: url('https://www.revistagye.com.mx/Imagenes/LogosFooter/logoLaVoz.png') !important"></div>
                                    </a>
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="col-12 col-lg-6 d-flex flex-column justify-content-center align-items-center"></div>
                    <div class="col-12 col-lg-3 d-flex d-xl-flex justify-content-end align-items-center">
                        <div class="d-inline-flex">
                            <div class="d-flex d-xl-flex flex-column justify-content-center align-items-end justify-content-xl-center align-items-xl-center print-edition-header" style="text-shadow: 0 0 0 black;color: white;">
                                <p>Edición</p>
                                <p>Impresa</p>
                            </div>
                            <div class="print-edition-image-header">
                                <a href="/impreso/imagen-zacatecas-edicion-del-08-de-marzo-de-2021">
                                    <img style="width:80px;height:100px;" src="https://imagenzac.com.mx/wp-content/uploads/2021/03/portada08.jpeg">
                                </a>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>-->
        <div class="d-flex flex-row justify-content-center align-items-center sticky-top" id="search-area">
        <form role="search" method="get" class="form-row search-form justify-content-center align-items-center" style="width:100%;" action="/">
            <input type="search" id="search" class="input-search" aria-describedby="Buscar" placeholder="Escriba su búsqueda" value="" name="s" title="Buscar:">
            <div class="d-flex justify-content-center align-items-center" id="btn-closed-search"><i class="fa fa-long-arrow-right"></i></div>

        </form>
          </div>

        <style>
            @media (min-width:768px)
            {
                #laVoz{

                    display:none;   
                }
            }
        </style>
        <br>
        <div width="100%" height="auto" id="laVoz">
            <center>
                <a href="https://lavozimagenzac.com.mx/">
                    <!--<img src="https://www.imagenzac.com.mx/servicios/images/toctoc-05.png" onmousedown="return false" onselectstart="return false" style="align-content: center;text-align: center;" width="175px">-->
                    <img src="https://imagenzac.com.mx/wp-content/themes/imagenzac/assets/img/lavoz-imagotipo.svg" onmousedown="return false" onselectstart="return false" style="align-content: center;text-align: center;max-width: 30%;">
                </a>
            </center>
        </div>
        <br>
        <div class="d-flex flex-row justify-content-center align-items-center sticky-top" id="search-area"><input type="text" class="input-search" placeholder="Buscar...">
            <div class="d-flex justify-content-center align-items-center" id="btn-closed-search"><i class="fa fa-long-arrow-right"></i></div>
        </div>


        <section class="content-site">
            <div class="container">
                <div class="row">
                    <div class="col-sm-12 d-flex flex-column align-items-center">
                        <div class="text-category-site">
                            <span class="text-center">
                              <a href="/centinela">
                              Centinela                              </a>
                            </span>
                        </div>
                        <div class="text-center text-title-single-site">
                          <h1> Balean a un hombre en la comunidad de Río Florido                          <br>
                          </h1>
                        </div>
                        <div class="text-sumary-single-site">
                            <p class="text-center">
                              La víctima habría sido atacada a balazos.                            </p>
                        </div>
                        <div class="d-flex flex-row justify-content-center align-items-center autor-and-time-single-site"><div class="img-author-single-site"><img src="https://imagenzac.com.mx/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-11-at-11.31.32-768x768.jpeg" width="32" height="32" alt="Redacción Zacatecas" class="avatar avatar-32 wp-user-avatar wp-user-avatar-32 alignnone photo" /></div>
                            <p class="autor-and-time-single-site">&nbsp; <a href="https://imagenzac.com.mx/author/redaccion/" title="Entradas de Redacción Zacatecas" rel="author">Redacción Zacatecas</a> &nbsp;| &nbsp;8 marzo, 2021</p>
                        </div>
                        <div class="space-primary"></div>
                    </div>
                    <div class="col-lg-1 col-xl-1 d-flex flex-column sticky-top area-share">
                        <div class="d-flex justify-content-center justify-content-xl-center pleca"></div>
                        <div class="share-single-site sticky-top">
                            <div class="d-flex justify-content-center flex-lg-column sticky-top">

                              <a class="d-flex justify-content-center align-items-center share-icons-single" href="http://www.facebook.com/sharer.php?u=https://imagenzac.com.mx/centinela/balean-a-un-hombre-en-la-comunidad-de-rio-florido/" target="popup" onClick="window.open(this.href, this.target, 'width=560px,height=500px'); return false;">
                                <i class="fa fa-facebook"></i>
                              </a>
                              <a class="d-flex justify-content-center align-items-center share-icons-single" href="https://twitter.com/share?url=https://imagenzac.com.mx/centinela/balean-a-un-hombre-en-la-comunidad-de-rio-florido/&text= Balean a un hombre en la comunidad de Río Florido " target="popup" onClick="window.open(this.href, this.target, 'width=560px,height=500px'); return false;">
                                <i class="fa fa-twitter"></i>
                              </a>
                              <a class="d-flex justify-content-center align-items-center share-icons-single" href="https://api.whatsapp.com/send?text=https://imagenzac.com.mx/centinela/balean-a-un-hombre-en-la-comunidad-de-rio-florido/" data-action="share/whatsapp/share" arget="popup" onClick="window.open(this.href, this.target, 'width=560px,height=500px'); return false;">
                                <i class="icon ion-social-whatsapp"></i>
                              </a>
                              <a class="d-flex justify-content-center align-items-center share-icons-single" href="mailto:?Subject=Balean a un hombre en la comunidad de Río Florido&amp;Body=https://imagenzac.com.mx/centinela/balean-a-un-hombre-en-la-comunidad-de-rio-florido/">
                                <i class="icon ion-android-mail"></i>
                              </a>
                              <a class="d-flex justify-content-center align-items-center share-icons-single"href="#">
                                <i class="fa fa-link"></i>
                              </a>
                              <div class="fb-like d-flex justify-content-center justify-content-center" data-href="https://imagenzac.com.mx/centinela/balean-a-un-hombre-en-la-comunidad-de-rio-florido/" data-layout="box_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
                              <br/>

                        </div>
                        </div>
                    </div>
                    <div class="col-lg-7 col-xl-7 d-flex flex-column align-items-start">
                        <div class="img-cover-single-site">
                            <figure class="figure">
                              <div class="img-fluid figure-img">

                                <img width="1250" height="650" src="https://imagenzac.com.mx/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-18-at-10.55.53-PM.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://imagenzac.com.mx/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-18-at-10.55.53-PM.jpeg 1250w, https://imagenzac.com.mx/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-18-at-10.55.53-PM-768x399.jpeg 768w" sizes="(max-width: 1250px) 100vw, 1250px" />
                              </div>
                                <figcaption class="figure-caption">

                                  <p>El hallazgo se registró a las 6 de la tarde aproximadamente. | Foto ilustrativa.</p>
                                </figcaption>
                            </figure>
                          </div>
                            <div class="content-single-site align-items-start justify-content-center" onload="quita();">

                              <div class="image-before-content" id="image-1299670924"><script async src="https://serving.stat-rock.com/player/entravision.js"></script>
<script data-playerPro="current">(function(){var s=document.querySelector('script[data-playerPro="current"]');s.removeAttribute("data-playerPro");(playerPro=window.playerPro||[]).push({id:"V5ciRMLfjqFE48lVu5HrNTAurKho34t480FjZdvdCOp0577aYCwd",after:s});})();</script></div><p>FRESNILLO.- Este lunes por la mañana, las autoridades informaron de al menos un hombre herido de bala en la comunidad Río Florido.</p><div class="image-content" id="image-2099623928"><script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_217331']=__lxGc__['s']['_217331']||{'b':{}})['b']['_651970']={'i':__lxGc__.b++};
</script></div>
<p>Minutos después las 6 de la mañana, <strong>detonaciones de arma de fuego</strong> fueron reportadas al sistema de emergencias 911 en la comunidad.</p><div class="image-content_2" id="image-270720938"><script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_217331']=__lxGc__['s']['_217331']||{'b':{}})['b']['_651964']={'i':__lxGc__.b++};
</script></div>
<p>De acuerdo a los primeros reportes, <strong>la víctima habría sido atacada a balazos</strong> en el tramo que conecta a Río Florido y Altamira.</p>
<p>Al lugar de los hechos se movilizaron elementos policiacos y paramédicos para atender la situación. <strong>El hombre con vida fue trasladado a recibir atención médica.</strong></p>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:16px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Comentarios</span>
		<div class="fb-comments" data-href="https://imagenzac.com.mx/centinela/balean-a-un-hombre-en-la-comunidad-de-rio-florido/" data-order-by="social" data-numposts="10" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_1 span,#wpdevar_comment_1 iframe{width:100% !important;}</style><div class="image-after-content" id="image-685015012"><script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_217331']=__lxGc__['s']['_217331']||{'b':{}})['b']['_651983']={'i':__lxGc__.b++};
</script></div>
                            </div>

                    </div>
                                        <div class="col-lg-4 col-xl-4 d-flex flex-column align-items-center">
                        <div class="d-flex justify-content-center justify-content-xl-start">
                            <div class="box-banner">
                              <!-- GPT AdSlot 1 for Ad unit 'zacatecas_home_b_a' ### Size: [[300,250]] -->
                              <div id='box_a'>
                              <script>
                              googletag.cmd.push(function() { googletag.display('box_a'); });
                              </script>
                              </div>                              <!-- End AdSlot 1 -->
                            <br/>                            
                                                       <div id='box'>
                             <!-- BEGIN JS TAG - zac_box_a < - DO NOT MODIFY -->
                             
                              <SCRIPT SRC="https://secure.adnxs.com/ttj?id=15826431&size=[WIDTHxHEIGHT]" TYPE="text/javascript"></SCRIPT>                            <!-- END TAG -->

                            </div>
                                                          </div>
                        </div>
                        <div class="area-related-single-site">
                            <div class="row">
                                  <div class="area-related-single-site">
    <div class="row">
        <div class="col-12">
            <div class="d-inline-flex justify-content-center align-items-center"><i class="fas fa-square-full"></i>
                <p class="subtitle-sections">MÁS DE CATEGORÍA</p>
            </div>
        </div>
                <div class="col-12 col-md-4 col-lg-12">
            <article class="d-flex align-items-center article-related-single flex-row flex-md-column flex-lg-row">
            	<a href="/centinela/se-vuelca-una-mujer-en-fresnillo-e-impacta-a-otros-dos-vehiculos">
                 <img width="120" height="67" src="https://imagenzac.com.mx/wp-content/uploads/2021/03/Accidente-Fresnillo-120x67.jpg" class="imageborder alignleft wp-post-image" alt="Se vuelca una mujer en Fresnillo e impacta a otros dos vehículos" loading="lazy" title="" srcset="https://imagenzac.com.mx/wp-content/uploads/2021/03/Accidente-Fresnillo-120x67.jpg 120w, https://imagenzac.com.mx/wp-content/uploads/2021/03/Accidente-Fresnillo-253x142.jpg 253w, https://imagenzac.com.mx/wp-content/uploads/2021/03/Accidente-Fresnillo-531x299.jpg 531w, https://imagenzac.com.mx/wp-content/uploads/2021/03/Accidente-Fresnillo-340x191.jpg 340w, https://imagenzac.com.mx/wp-content/uploads/2021/03/Accidente-Fresnillo-350x196.jpg 350w" sizes="(max-width: 120px) 100vw, 120px" />                </a>
                <p>
                <strong>
                	<a href="/centinela/se-vuelca-una-mujer-en-fresnillo-e-impacta-a-otros-dos-vehiculos">
            			Se vuelca una mujer en Fresnillo e impacta a otros dos vehículos        			</a>
                </strong></p>
            </article>
        </div>
               <div class="col-12 col-md-4 col-lg-12">
            <article class="d-flex align-items-center article-related-single flex-row flex-md-column flex-lg-row">
            	<a href="/centinela/balean-a-un-hombre-en-la-comunidad-de-rio-florido">
                 <img width="120" height="67" src="https://imagenzac.com.mx/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-18-at-10.55.53-PM-120x67.jpeg" class="imageborder alignleft wp-post-image" alt="Balean a un hombre en la comunidad de Río Florido" loading="lazy" title="" srcset="https://imagenzac.com.mx/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-18-at-10.55.53-PM-120x67.jpeg 120w, https://imagenzac.com.mx/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-18-at-10.55.53-PM-253x142.jpeg 253w, https://imagenzac.com.mx/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-18-at-10.55.53-PM-531x299.jpeg 531w, https://imagenzac.com.mx/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-18-at-10.55.53-PM-340x191.jpeg 340w, https://imagenzac.com.mx/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-18-at-10.55.53-PM-350x196.jpeg 350w" sizes="(max-width: 120px) 100vw, 120px" />                </a>
                <p>
                <strong>
                	<a href="/centinela/balean-a-un-hombre-en-la-comunidad-de-rio-florido">
            			Balean a un hombre en la comunidad de Río Florido        			</a>
                </strong></p>
            </article>
        </div>
               <div class="col-12 col-md-4 col-lg-12">
            <article class="d-flex align-items-center article-related-single flex-row flex-md-column flex-lg-row">
            	<a href="/centinela/devany-una-mujer-que-cura-alma-y-cuerpo-de-sus-enfermos">
                 <img width="120" height="67" src="https://imagenzac.com.mx/wp-content/uploads/2021/03/Sans-titre-26-120x67.jpg" class="imageborder alignleft wp-post-image" alt="Devany, una mujer que cura alma y cuerpo de sus enfermos" loading="lazy" title="" srcset="https://imagenzac.com.mx/wp-content/uploads/2021/03/Sans-titre-26-120x67.jpg 120w, https://imagenzac.com.mx/wp-content/uploads/2021/03/Sans-titre-26-253x142.jpg 253w, https://imagenzac.com.mx/wp-content/uploads/2021/03/Sans-titre-26-531x299.jpg 531w, https://imagenzac.com.mx/wp-content/uploads/2021/03/Sans-titre-26-340x191.jpg 340w, https://imagenzac.com.mx/wp-content/uploads/2021/03/Sans-titre-26-350x196.jpg 350w" sizes="(max-width: 120px) 100vw, 120px" />                </a>
                <p>
                <strong>
                	<a href="/centinela/devany-una-mujer-que-cura-alma-y-cuerpo-de-sus-enfermos">
            			Devany, una mujer que cura alma y cuerpo de sus enfermos        			</a>
                </strong></p>
            </article>
        </div>
           </div>
</div>
                            </div>
                        </div>
                        <div class="d-flex justify-content-center justify-content-xl-start sticky-top area-halfpage">
                            <div class="halfpage-banner">

                              <!-- GPT AdSlot 5 for Ad unit 'zacatecas_home_h' ### Size: [[300,600]] -->
                             <div id='box_c'>
                              <script>
                              googletag.cmd.push(function() { googletag.display('box_c'); });
                              </script>
                              </div>
                              <!-- End AdSlot 5 -->

                            </div>
                        </div>
                    </div>
                </div>
            </div>
          <div class="container">
                <div class="col-sm-12 d-flex flex-column align-items-center">
                    <div class="area-more-views-single-site">
                        <div class="row">
                            <div class="col-12">
                                <div class="d-inline-flex justify-content-center align-items-center"><i class="fas fa-square-full"></i>
                                    <p class="subtitle-sections">&nbsp;NOTICIAS RELACIONADAS</p>
                                </div>
                            </div>
                                                            <div class="col-12 col-md-6 col-lg-3 more-views-single-site">
                                    <article class="d-flex flex-row align-items-center flex-row flex-md-column d-flex more-views-single-site">
                                        <a href="/centinela/mujeres-policias-participaran-en-el-operativo-de-seguridad-por-marchas-en-zacatecas">
                                        <img width="1200" height="628" src="https://imagenzac.com.mx/wp-content/uploads/2019/11/Aprueban-cinco-elementos-policiacos-examen-de-confianza-en-Jerez.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Aprueban cinco elementos policiacos examen de confianza en Jerez" loading="lazy" srcset="https://imagenzac.com.mx/wp-content/uploads/2019/11/Aprueban-cinco-elementos-policiacos-examen-de-confianza-en-Jerez.jpg 1200w, https://imagenzac.com.mx/wp-content/uploads/2019/11/Aprueban-cinco-elementos-policiacos-examen-de-confianza-en-Jerez-768x402.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" />                                        <p><strong>Mujeres policías participarán en el operativo de seguridad por marchas en Zacatecas</strong></p>
                                        </a>
                                    </article>
                                </div>
                                                                <div class="col-12 col-md-6 col-lg-3 more-views-single-site">
                                    <article class="d-flex flex-row align-items-center flex-row flex-md-column d-flex more-views-single-site">
                                        <a href="/centinela/balacera-en-jerez-hay-un-carro-baleado-y-una-persecucion-por-parte-de-autoridades">
                                        <img width="1250" height="650" src="https://imagenzac.com.mx/wp-content/uploads/2021/02/balacera-jerez.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://imagenzac.com.mx/wp-content/uploads/2021/02/balacera-jerez.jpg 1250w, https://imagenzac.com.mx/wp-content/uploads/2021/02/balacera-jerez-768x399.jpg 768w" sizes="(max-width: 1250px) 100vw, 1250px" />                                        <p><strong>Balacera en Jerez; hay un carro baleado y una persecución por parte de autoridades</strong></p>
                                        </a>
                                    </article>
                                </div>
                                                                <div class="col-12 col-md-6 col-lg-3 more-views-single-site">
                                    <article class="d-flex flex-row align-items-center flex-row flex-md-column d-flex more-views-single-site">
                                        <a href="/centinela/se-impacta-contra-la-barrera-de-contencion-en-zacatecas">
                                        <img width="1250" height="650" src="https://imagenzac.com.mx/wp-content/uploads/2021/02/Sin-titulo-1-30.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://imagenzac.com.mx/wp-content/uploads/2021/02/Sin-titulo-1-30.jpg 1250w, https://imagenzac.com.mx/wp-content/uploads/2021/02/Sin-titulo-1-30-768x399.jpg 768w" sizes="(max-width: 1250px) 100vw, 1250px" />                                        <p><strong>Se impacta contra la barrera de contención en Zacatecas</strong></p>
                                        </a>
                                    </article>
                                </div>
                                                                <div class="col-12 col-md-6 col-lg-3 more-views-single-site">
                                    <article class="d-flex flex-row align-items-center flex-row flex-md-column d-flex more-views-single-site">
                                        <a href="/centinela/acribillan-a-balazos-a-un-hombre-en-fresnillo">
                                        <img width="1250" height="650" src="https://imagenzac.com.mx/wp-content/uploads/2021/01/balas-sangre-cinta-escena-crimen.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://imagenzac.com.mx/wp-content/uploads/2021/01/balas-sangre-cinta-escena-crimen.jpg 1250w, https://imagenzac.com.mx/wp-content/uploads/2021/01/balas-sangre-cinta-escena-crimen-768x399.jpg 768w" sizes="(max-width: 1250px) 100vw, 1250px" />                                        <p><strong>Acribillan a balazos a un hombre en Fresnillo</strong></p>
                                        </a>
                                    </article>
                                </div>
                                                        </div>
                    </div>
                </div>

            </div>

        </section>

        <section>
          <div class="container">
          <!-- Composite Start -->
<div id="M556975ScriptRootC857346">
</div>
<script src="https://jsc.mgid.com/i/m/imagenzac.com.mx.857346.js" async></script>
<!-- Composite End -->

             <!-- GPT AdSlot 1 for Ad unit 'zacatecas_home_t_c' ### Size: -->
                              
                              <div id='top_b'>
                              <script>
                              googletag.cmd.push(function() { googletag.display('top_b'); });
                              </script>
                              </div>
                              <!-- End AdSlot 1 -->

            <!--Inicio Notas Relacionadas ADX-->
           
            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <ins class="adsbygoogle"
                 style="display:block"
                 data-ad-format="autorelaxed"
                 data-ad-client="ca-pub-8346596958403650"
                 data-ad-slot="8838571521"></ins>
            <script>
                 (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
            <!--Fin Notas Relacionadas ADX-->

             <!-- GPT AdSlot 1 for Ad unit 'zacatecas_home_t_c' ### Size: -->
                            
                              <div id='top_c'>
                                <script>
                                googletag.cmd.push(function() { googletag.display('top_c'); });
                                </script>
                                </div>
                              <!-- End AdSlot 1 -->
          </div>
        </section>
    </section>

    <!-- /52869242/publiHector -->
    <div id='div-gpt-ad-1593455112731-0' style='width: 1px; height: 1px;'>
      <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1593455112731-0'); });
      </script>
    </div>

<footer class="footer-site">
    
    
    <div class="d-flex flex-column align-items-start" id="footer-ads-area">
        <div class="d-flex justify-content-center align-items-center btn-closed radio-desk" id="btn-closed-footer" data-closed="0" data-toggle="modal" data-target=""><i class="fa fa-expand"></i></div>

        <div class="row live radio-movil">
            <div class="container-fluid">
                <div class="col-2 col-sm-2 col-md-2 col-lg-1 col-xl-1 d-inline-flex flex-row justify-content-center align-items-center justify-content-md-center play-radio" style="padding-left: 35px; width:15vw">
                    <div class=" flex-column justify-content-center align-items-center justify-content-xl-center live">
                        <p class="text-center text-live"><i class="fa fa-expand" style="font-size: 27px;"></i></p>
                    </div>
                    <div class=" flex-column justify-content-center align-items-center justify-content-xl-center" style="margin-left: 5px; background: white;">
                        <!-- <p class="text-center text-live img-lavoz2"><i class="fa fa-play-circle" style="font-size: 27px; opacity:0;"></i></p> -->
                        <a href="https://imagenzac.com.mx/la-voz/" target="popup" onClick="window.open(this.href, this.target, 'width=465px,height=715px'); return false;">
                            <p class="text-center text-live img-lavoz2"><i class="fa fa-play-circle" style="font-size: 27px; opacity:0;"></i></p>
                        </a>
                    </div>
                </div>
            </div>
        </div>

        <div class="d-lg-flex justify-content-lg-center align-items-lg-center area-radio" id="radio">
            <div class="container-fluid">
                <div class="row">
                    <div class="col-2 col-sm-2 col-md-2 col-lg-1 col-xl-1 d-inline-flex flex-row justify-content-center align-items-center justify-content-md-center play-radio radio-desk">
                        <div class="d-flex flex-column justify-content-center align-items-center justify-content-xl-center live">
                            <p class="text-center text-live"><i class="fa fa-circle"></i>&nbsp;LIVE</p>
                        </div>
                    </div>
                    <div class="col-8 col-sm-8 col-md-8 col-lg-3 col-xl-2 d-flex justify-content-center align-items-center radio-desk">
                        <div id="logo-lavoz" class="logo-lavoz"></div>
                    </div>
                    <div class="col-2 col-sm-2 col-md-2 col-lg-1 col-xl-1 d-inline-flex flex-row justify-content-center align-items-center justify-content-md-center play-radio radio-desk" id="play-radio">
                        <a href="https://imagenzac.com.mx/la-voz/" target="popup" onClick="window.open(this.href, this.target, 'width=465px,height=715px'); return false;">
                        <div><i class="fa fa-play-circle"></i></div>
                        </a>
                    </div>
                    <div class="col-12 col-md-12 col-lg-7 col-xl-8 d-flex d-lg-flex flex-column justify-content-center align-items-center align-items-xl-center ad-footer-banner">
                        <div class="d-flex justify-content-center">
                            <div class="superbanner">

                              <!-- /52869242/zacatecas_home_f -->

                              <div id='addpixel'>
                                    <script>
                                      googletag.cmd.push(function() { googletag.display('addpixel'); });
                                    </script>
                                  </div>
                            </div>
                        </div>
                    </div>

                    <!--<div style="position:fixed;left:1%;bottom:1%;z-index:99999999;"><div ghs6kis9driks t="i" render-delay="0" iframe-class="" iframe-style="" pu-fallback="1" w="300" h="250"></div></div>
<script type="text/javascript" id="ghs6kis9driks">
(function(){
  var s = document.createElement("script");
  s.type = "text/javascript";
  s.src = "//ploxtar.com/t.js?i=ku2zhhqnesbursl7ey&cb=" + (new String(Math.random())).substring(2,8) + (((new Date()).getTime()));
  d = document.getElementById("ghs6kis9driks");
  d.parentNode.insertBefore(s, d);
})();
</script>
<noscript><a href="//ploxtar.com/link?i=ku2zhhqnesbursl7ey"><img src="//ploxtar.com/img?i=ku2zhhqnesbursl7ey" border="0"></a></noscript>-->

                </div>
            </div>
        </div>



    <!-- <div id="footer-ADs" class="superbanner-footer">
        <div class="container">
            <div class="superbanner">


            </div>
        </div>
    </div> -->

    <div class="area-btn-closed-footer"></div>
    </div>
    <div>
        <div class="container content-footer">
            <div class="row">
                <div class="col-12 col-md-6 col-lg-2 d-flex flex-column justify-content-start align-items-center order-1 footer-brand">
                    <div class="d-flex flex-column justify-content-between"><img src="https://imagenzac.com.mx/wp-content/themes/imagenzac/assets/img/imagen-zacatecas-imagotype.svg" width="150px">
                        <div class="d-inline-flex d-lg-flex justify-content-around socialmedia-footer"><a href="https://www.facebook.com/imagendezacatecas" target="_blank"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/ZacatecasImagen" target="_blank"><i class="fa fa-twitter"></i></a><a href="https://www.youtube.com/user/imagenzac" target="_blank"><i class="fa fa-youtube-play"></i></a><a href="https://www.instagram.com/imagendezacatecas/" target="_blank"><i class="fa fa-instagram"></i></a></div>
                    </div>
                </div>
                <div class="col-12 col-md-6 col-lg-3 order-2 colum-footer-content order-md-3">
                    <div class="d-flex d-lg-flex flex-column justify-content-center align-items-center justify-content-lg-center align-items-lg-center">
                        <div class="d-flex flex-column align-items-center align-items-md-start">
                            <a class="btn-menu-primary" href="https://imagenzac.com.mx/nuestra-historia/">¿Quiénes somos?&nbsp;</a>
                            <a class="btn-menu-primary" href="https://imagenzac.com.mx/directorio/">Directorio</a>
                            <a class="btn-menu-primary" href="https://imagenzac.com.mx/contacto/">Contacto</a>
                            <a class="btn-menu-primary" href="#">Trabaja con nosotros</a>
                            <strong><a class="btn-menu-primary" href="https://imagenzac.com.mx/decreto-de-derecho-de-replica/">Derecho de Réplica</a></strong>
                            <strong><a class="btn-menu-primary" href="https://imagenzac.com.mx/politica-editorial/">Política Editorial</a></strong>
                        </div>
                    </div>
                </div>
                <div class="col-12 col-md-6 col-lg-3 order-3 colum-footer-content">
                    <div class="d-flex d-lg-flex flex-column justify-content-center align-items-center justify-content-lg-center align-items-lg-center">
                        <div class="d-flex flex-column align-items-center align-items-md-start"><a class="btn-menu-primary" href="#">Media Kit</a><a class="btn-menu-primary" href="https://imagenzac.com.mx/publicidad/">Publicidad</a><a class="btn-menu-primary" href="https://api.whatsapp.com/send?phone=524921320951&text=Quiero_una_suscripcion">Suscripciones</a><a class="btn-menu-primary" href="#">Imagen Plus</a><a class="btn-menu-primary"
                                href="#">Términos y condiciones&nbsp;</a><a class="btn-menu-primary" href="#">Cookies</a><a class="btn-menu-primary" href="https://imagenzac.com.mx/politica-privacidad/">Aviso de privacidad</a></div>
                    </div>
                </div>
                <div class="col-12 col-md-6 col-lg-4 order-4 colum-footer-content order-md-1 order-lg-4">
                    <div class="d-flex d-lg-flex flex-column justify-content-center align-items-center justify-content-lg-center align-items-lg-center">
                        <h6 class="text-center"><i class="fas fa-square-full"></i>Suscríbete a nuestro boletín</h6>
                        <form action="https://imagenzac.us17.list-manage.com/subscribe?u=ce9276a1fc154bd7f33914706&id=fd7a4a1da4" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate="">
                            <div class="d-flex flex-column align-items-center">
                                <input name="EMAIL" type="email" class="input-footer" placeholder="Mail">
                                <input name="FNAME" type="text" class="input-footer" placeholder="Nombre">
                                <button  type="submit" class="btn btn-primary" type="button">Suscribirme</button>
                            </div>
                        </form>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="other-sites">
        <div class="divider-secondary"></div>
        <div class="container content-footer">
            <div class="row other-sites">
                <div class="col-12 col-md-6 col-lg-2 col-xl-2 d-flex justify-content-center align-items-center">
                     <a href="https://www.revistagye.com.mx/" target="_blank">
                    <div class="d-flex justify-content-center"><img class="other-sites-img" src="/wp-content/uploads/2019/08/genteyestilo_ok.png" height="35px"></div>
                     </a>
                </div>
                <div class="col-12 col-md-6 col-lg-3 d-flex justify-content-center align-items-center">
                    <a href="https://imagenzac.com.mx/centinela/" target="_blank">
                    <div class="d-flex justify-content-center"><img class="other-sites-img" src="https://imagenzac.com.mx/wp-content/themes/imagenzac/assets/img/centinela.png?h=83cff6ccdc64e14b13b9791e81aab43d" height="35px"></div>
                    </a>
                </div>
                <div class="col-12 col-md-6 col-lg-2 d-flex justify-content-center align-items-center">
                    <a href="http://www.pos-data.mx/servicios.html" target="_blank">
                    <div class="d-flex justify-content-center"><img class="other-sites-img" src="https://imagenzac.com.mx/wp-content/themes/imagenzac/assets/img/pdata.png?h=63a33477cec37464eea72e7e84732110" height="35px"></div>
                    </a>
                </div>
                <div class="col-12 col-md-6 col-lg-3 d-flex justify-content-center align-items-center">
                    <a href="https://lavozimagenzac.com.mx/" target="_blank">
                    <div class="d-flex justify-content-center"><img class="other-sites-img" src="https://imagenzac.com.mx/wp-content/themes/imagenzac/assets/img/lavoz-imagotipo.svg" height="35px"></div>
                    </a>
                </div>
                <div class="col-12 col-md-6 col-lg-2 d-flex justify-content-center align-items-center">
                    <a href="/">
                    <div class="d-flex justify-content-center"><img class="other-sites-img" src="https://imagenzac.com.mx/wp-content/themes/imagenzac/assets/img/imagen-zacatecas-imagotype.svg" height="35px"></div>
                    </a>
                </div>
            </div>
        </div>
    </div>
    <div class="d-inline-flex d-lg-flex justify-content-center align-items-center justify-content-lg-center align-items-lg-center footer-buttom">
        <p class="text-center footer-buttom-content">MEROLI S.A. DE C.V.- De no existir previa autorización por escrito, queda expresamente prohibida la publicación,&nbsp;retransmisión, edición y cualquier otro uso de los contenidos de este portal.</p>
        <!--<main class=""> <a href="https://rombhus.com"><figure><img src="https://rombhus.com/rombhus-studio.svg" alt="Rombhus" width="90"></figure> </a></main>-->
    </div>
    <div class="footer-space"></div>
</footer>
</section>
<div></div>
<script src="https://imagenzac.com.mx/wp-content/themes/imagenzac/assets/js/jquery.min.js?h=1dd785e1de9a32e236b624ae268bb803"></script>
<script src="https://imagenzac.com.mx/wp-content/themes/imagenzac/assets/bootstrap/js/bootstrap.min.js?h=63715b63ee49d5fe4844c2ecae071373"></script>
<script src="https://imagenzac.com.mx/wp-content/themes/imagenzac/assets/js/functions.js?h=1f585ccd825fef3de41197c0726a39d8"></script>
<script src="https://unpkg.com/@bootstrapstudio/bootstrap-better-nav/dist/bootstrap-better-nav.min.js"></script>
<script src='https://imagenzac.com.mx/encuestas/js/main.js'></script>

        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_ES/sdk.js#xfbml=1&appId=2399585550149279&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    <div class="protect_contents-overlay"></div><div class="protect_alert"><span class="protect_alert_word" style="color:black;">Don`t copy text!</span></div><link rel='stylesheet' id='dashicons-css'  href='https://imagenzac.com.mx/wp-includes/css/dashicons.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://imagenzac.com.mx/wp-includes/js/thickbox/thickbox.css?ver=5.6.2' type='text/css' media='all' />
<script type='text/javascript' src='https://imagenzac.com.mx/wp-content/themes/imagenzac/js/navigation.js?ver=20151215' id='imagenzac-navigation-js'></script>
<script type='text/javascript' src='https://imagenzac.com.mx/wp-content/themes/imagenzac/js/skip-link-focus-fix.js?ver=20151215' id='imagenzac-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://imagenzac.com.mx/pwa-register-sw.js?ver=1.7.29' id='pwa-main-script-js'></script>
<script type='text/javascript' src='https://imagenzac.com.mx/wp-includes/js/wp-embed.min.js?ver=5.6.2' id='wp-embed-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n requiere de frames insertados. Tienes los iframes desactivados o tu navegador no los soporta.","loadingAnimation":"https:\/\/imagenzac.com.mx\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://imagenzac.com.mx/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>
<script src='https://stats.wp.com/e-202110.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.5',blog:'166241027',post:'275992',tz:'-6',srv:'imagenzac.com.mx'} ]);
	_stq.push([ 'clickTrackerInit', '166241027', '275992' ]);
</script>

<!--<div style="position:fixed;left:1%;bottom:1%;z-index:99999999;"><div pgxjcldtlkxw t="i" render-delay="0" iframe-class="" iframe-style="" pu-fallback="1" w="300" h="250"></div></div>
<script id="pgxjcldtlkxw" type="text/javascript"> (function (document, window) { document.addEventListener('DOMContentLoaded', function (event) { let a = document.createElement("script"); a.type = 'text/javascript'; a.async = true; a.src = "https://data.gblcdn.com/data/gblcdnp.js?id=89f072eac889ffdb4388&pubid=c4a08800-5866-11ea-8401-e36bd72c0413&pid=pgxjcldtlkxw&renderD=0&limitT=0&limitH=24&t=i"; document.body.appendChild(a); document.getElementById('pgxjcldtlkxw').remove(); }); }) (document, window); </script>-->



<!-- advertising pX99acq_OCW60MDJs6OhLrNQiNmvL1MxHKcnqFBjmFEZ8XPNGSzsYA6NxmHBPxBX_3nJz0cTSCzgKoruyycbcw==-->
<!--<script data-cfasync="false"  id="clevernt" type="text/javascript">
 (function (document, window) {
var c = document.createElement("script");
c.type = "text/javascript"; c.async = !0; c.id = "CleverNTLoader44068";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-macro-here");
c.src = "//clevernt.com/scripts/08bef73970fbbd7dc04c733b62d16a36.min.js?20200529=" + Math.floor((new Date).getTime());
var a = !1;
try {
a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
} catch (e) {
a = !1;
}
a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
a.parentNode.insertBefore(c, a);
})(document, window);
    </script>-->
    <!-- end advertising -->
    <!--<a href="#" onclick="if(window.__lxG__consent__!==undefined&&window.__lxG__consent__.getState()!==null){window.__lxG__consent__.showConsent()} else {alert('This function only for users from European Economic Area (EEA)')}; return false">Cambiar la configuración de la privacidad</a>-->
</body>
</html>
<script> 
    var sWidth=$("body").css("width").slice(0,-2);
    var pWidth=(sWidth*1)-30;
    var pIframe=$("p>iframe");
    for (let i=0; i<pIframe.length; i++) {
        const element = pIframe[i];
        let frameWidth=element.getAttribute("width");
        if(frameWidth>pWidth){
            let frameHeight=element.getAttribute("height");
            let newHeight=(pWidth/frameWidth)*frameHeight;
            //console.log(newHeight);
            element.setAttribute("width",pWidth);
            element.setAttribute("height",newHeight);
        }
    }

  function quita(){$(".teads-inread").hide(); };</script>



<!-- Dynamic page generated in 0.242 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-03-08 09:39:57 -->

<!-- Compression = gzip -->