<!DOCTYPE html>
<html>
<head prefix="og: https://ogp.me/ns# fb: https://ogp.me/ns/fb# article: https://ogp.me/ns/article#">
<meta charset="utf-8">
<meta name="robots" content="index,follow">
<link rel="alternate" href="https://imagenzac.com.mx/" hreflang="es-MX" />
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no, minimum-scale=1.0, maximum-scale=1.0 shrink-to-fit=no">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta http-equiv="refresh" content="500">
<title>
                Rusia venderá 32 millones de vacunas contra el Covid-19 a farmacéutica mexicana - Imagen Zacatecas    </title>
<link rel="icon" type="image/png" sizes="500x501" href="https://imagenzac.com.mx/wp-content/themes/imagenzac/assets/img/favicon.png?h=830018deeb4bfcd5cf93fc1466054824">
<link rel="stylesheet" href="https://imagenzac.com.mx/wp-content/themes/imagenzac/assets/bootstrap/css/bootstrap.min.css?h=3461b3ade5334ce0a2ded2fda4cacad0">
<link rel="stylesheet" href="https://imagenzac.com.mx/wp-content/themes/imagenzac/assets/fonts/fontawesome-all.min.css">
<link rel="stylesheet" href="https://imagenzac.com.mx/wp-content/themes/imagenzac/assets/fonts/font-awesome.min.css">
<link rel="stylesheet" href="https://imagenzac.com.mx/wp-content/themes/imagenzac/assets/fonts/ionicons.min.css">
<link rel="stylesheet" href="https://imagenzac.com.mx/wp-content/themes/imagenzac/assets/fonts/line-awesome.min.css">
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Playfair+Display">
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto">
<link rel="stylesheet" href="https://unpkg.com/@bootstrapstudio/bootstrap-better-nav/dist/bootstrap-better-nav.min.css">


<script async id="__lxGc__rtr" type="text/javascript" src="//s.clickiocdn.com/t/217331/360.js"></script>
<script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script>
<script async type="text/javascript" src="//clickio.mgr.consensu.org/t/consent_217331.js"></script>
<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
<script async custom-element="amp-iframe" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js"></script>


<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/91663/tag"></script>


<script type="text/javascript">
   window._seedtagq = window._seedtagq || [];
     window._seedtagq.push(['_setId', '9050-3314-01']);
       (function () {
          var st = document.createElement('script');
               st.type = 'text/javascript';
                 st.async = true;
                  st.src = ('https:' ==document.location.protocol
                       ? 'https'
                              : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
                                var s = document.getElementsByTagName('script')[0];
                                     s.parentNode.insertBefore(st, s);
                                        })();
                                         </script>




<script async src="https://www.googletagmanager.com/gtag/js?id=UA-20515597-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-20515597-1');
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-66549106-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-66549106-1');
</script>

<script type="text/javascript">
    window._seedtagq = window._seedtagq || [];
    window._seedtagq.push(['_setId', '9050-3314-01']);
    (function () {
      var st = document.createElement('script');
      st.type = 'text/javascript';
      st.async = true;
      st.src = ('https:' == document.location.protocol
        ? 'https'
        : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(st, s);
    })();
    </script>


<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-55JF9F3');</script>




<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script async src="https://imagenzac.com.mx/wp-content/themes/imagenzac/js/prebid2.41.0.js"></script>
<script>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</script>


<div id='div-gpt-ad-intertertial' style='width: 1px; height: 1px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-intertertial'); });
  </script>
</div>
<title>Rusia venderá 32 millones de vacunas contra el Covid-19 a farmacéutica mexicana - Imagen Zacatecas</title>
<meta name="description" content="Se ha pactado un acuerdo para exportar 32 millones de dosis de la vacuna Sputnik-V; las dosis se enviarán a partir de noviembre." />
<link rel="canonical" href="https://imagenzac.com.mx/covid19/rusia-vendera-32-millones-de-vacunas-contra-el-covid-19-a-farmaceutica-mexicana/" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Rusia venderá 32 millones de vacunas contra el Covid-19 a farmacéutica mexicana - Imagen Zacatecas" />
<meta property="og:description" content="Se ha pactado un acuerdo para exportar 32 millones de dosis de la vacuna Sputnik-V; las dosis se enviarán a partir de noviembre." />
<meta property="og:url" content="https://imagenzac.com.mx/covid19/rusia-vendera-32-millones-de-vacunas-contra-el-covid-19-a-farmaceutica-mexicana/" />
<meta property="og:site_name" content="Imagen Zacatecas" />
<meta property="article:publisher" content="https://www.facebook.com/imagendezacatecas/" />
<meta property="article:section" content="COVID-19" />
<meta property="article:published_time" content="2020-09-09T13:34:35-05:00" />
<meta property="article:modified_time" content="2020-09-09T13:39:25-05:00" />
<meta property="og:updated_time" content="2020-09-09T13:39:25-05:00" />
<meta property="og:image" content="https://imagenzac.com.mx/wp-content/uploads/2020/08/vacuna-rusa.jpg" />
<meta property="og:image:secure_url" content="https://imagenzac.com.mx/wp-content/uploads/2020/08/vacuna-rusa.jpg" />
<meta property="og:image:width" content="1250" />
<meta property="og:image:height" content="650" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Se ha pactado un acuerdo para exportar 32 millones de dosis de la vacuna Sputnik-V; las dosis se enviarán a partir de noviembre." />
<meta name="twitter:title" content="Rusia venderá 32 millones de vacunas contra el Covid-19 a farmacéutica mexicana - Imagen Zacatecas" />
<meta name="twitter:site" content="@ZacatecasImagen" />
<meta name="twitter:image" content="https://imagenzac.com.mx/wp-content/uploads/2020/08/vacuna-rusa.jpg" />
<meta name="twitter:creator" content="@ZacatecasImagen" />

<link rel="manifest" href="/pwa-manifest.json">
<link rel="apple-touch-icon-precomposed" sizes="192x192" href="https://imagenzac.com.mx/wp-content/uploads/2020/03/logo-progressive.png">
<link rel="amphtml" href="https://imagenzac.com.mx/covid19/rusia-vendera-32-millones-de-vacunas-contra-el-covid-19-a-farmaceutica-mexicana/amp/" /><meta name="generator" content="AMP for WP 1.0.62.2" /><link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Imagen Zacatecas &raquo; Feed" href="https://imagenzac.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Imagen Zacatecas &raquo; RSS de los comentarios" href="https://imagenzac.com.mx/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/imagenzac.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://imagenzac.com.mx/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='plugin_name_public_style-css' href='https://imagenzac.com.mx/wp-content/plugins/oop-wordpress-plugin-boilerplate-master/assets/css/plugin-name-public.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='protect-link-css-css' href='https://imagenzac.com.mx/wp-content/plugins/wp-copy-protect-with-color-design/css/protect_style.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='style.css-css' href='https://imagenzac.com.mx/wp-content/themes/imagenzac/style.css?ver=1.5.10' type='text/css' media='all' />
<link rel='stylesheet' id='pwaforwp-style-css' href='https://imagenzac.com.mx/wp-content/plugins/pwa-for-wp/assets/css/pwaforwp-main.min.css?ver=1.7.18.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://imagenzac.com.mx/wp-content/plugins/jetpack/css/jetpack.css?ver=8.9' type='text/css' media='all' />
<script type='text/javascript' src='https://imagenzac.com.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://imagenzac.com.mx/wp-content/plugins/oop-wordpress-plugin-boilerplate-master/assets/js/plugin-name-public.js?ver=1.0.1' id='plugin_name_public_script-js'></script>
<link rel="https://api.w.org/" href="https://imagenzac.com.mx/wp-json/" /><link rel="alternate" type="application/json" href="https://imagenzac.com.mx/wp-json/wp/v2/posts/216981" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://imagenzac.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://imagenzac.com.mx/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://wp.me/pbfwST-UrH' />
<link rel="alternate" type="application/json+oembed" href="https://imagenzac.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fimagenzac.com.mx%2Fcovid19%2Frusia-vendera-32-millones-de-vacunas-contra-el-covid-19-a-farmaceutica-mexicana%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://imagenzac.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fimagenzac.com.mx%2Fcovid19%2Frusia-vendera-32-millones-de-vacunas-contra-el-covid-19-a-farmaceutica-mexicana%2F&#038;format=xml" />
<meta property="fb:app_id" content="2399585550149279" />
<script type="text/javascript">
			jQuery(function($){
				$('.protect_contents-overlay').css('background-color', '#000000');
			});
		</script>
<script type="text/javascript">
				jQuery(function($){
					$('img').attr('onmousedown', 'return false');
					$('img').attr('onselectstart','return false');
				    $(document).on('contextmenu',function(e){

							
								// ブラウザ全体を暗くする
								$('.protect_contents-overlay, .protect_alert').fadeIn();

								
								$('.protect_contents-overlay, .protect_alert').click(function(){	
									// ブラウザ全体を明るくする
									$('.protect_contents-overlay, .protect_alert').fadeOut();
								});
							

				        return false;
				    });
				});
				</script>
<style>
					* {
					   -ms-user-select: none; /* IE 10+ */
					   -moz-user-select: -moz-none;
					   -khtml-user-select: none;
					   -webkit-user-select: none;
					   -webkit-touch-callout: none;
					   user-select: none;
					   }

					   input,textarea,select,option {
					   -ms-user-select: auto; /* IE 10+ */
					   -moz-user-select: auto;
					   -khtml-user-select: auto;
					   -webkit-user-select: auto;
					   user-select: auto;
				       }
					</style>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><meta name="onesignal" content="wordpress-plugin" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = 'onesignal_js';
        OneSignal.SERVICE_WORKER_PATH = 'onesignal_js';
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://imagenzac.com.mx");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'b771dc4d-2412-4cd5-9d85-febb31190f99';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Imagen Zacatecas";
oneSignal_options['welcomeNotification']['message'] = "Muchas gracias por suscribirte";
oneSignal_options['welcomeNotification']['url'] = "imagenzac.com.mx";
oneSignal_options['path'] = "https://imagenzac.com.mx/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.399b8e00-4d8c-471a-9e28-27f67ae2986b";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = '¿Deseas que te mandemos notificaciones?';
oneSignal_options['promptOptions']['acceptButtonText'] = '¡Sí, por favor!';
oneSignal_options['promptOptions']['cancelButtonText'] = 'No, gracias.';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Suscríbete a las noticias';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirte';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Recibe las noticias';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Dejar de recibir notificaciones';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Ya no te molestare disculpa';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Da click en el botón para recibir notificaciones';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="pwaforwp" content="wordpress-plugin" />
<meta name="theme-color" content="#D5E0EB">
<meta name="apple-mobile-web-app-title" content="Imagen Zacatecas">
<meta name="application-name" content="Imagen Zacatecas">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="default">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-touch-fullscreen" content="YES">
<link rel="apple-touch-startup-image" href="https://imagenzac.com.mx/wp-content/uploads/2020/03/logo-progressive.png">
<link rel="apple-touch-icon" sizes="192x192" href="https://imagenzac.com.mx/wp-content/uploads/2020/03/logo-progressive.png">
<link rel="apple-touch-icon" sizes="512x512" href="https://imagenzac.com.mx/wp-content/uploads/2020/03/logo-splash.png">

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
      window.googletag = window.googletag || {cmd: []};
      googletag.cmd.push(function() {
        googletag.defineSlot('/52869242/publiHector', [1, 1], 'div-gpt-ad-1593455112731-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
      });
    </script>
<script>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</script>
</head>
<body data-rsssl=1>
<div id="rmb_publi" style="display:none;">string(7) "covid19"
_1</div>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-55JF9F3"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<section>
<div class="d-flex justify-content-center align-items-center justify-content-md-center superbanner-area">


<div id='top_a' style='background-color:#ffffff'>
<script>
    googletag.cmd.push(function() { googletag.display('top_a'); });
  </script>
</div>
</div>
<nav class="navbar navbar-light sticky-top d-flex better-bootstrap-nav-left">
<div class="container-fluid"><a class="navbar-brand order-2 site-brand" href="/"></a>
<div class="menu-site-primary order-lg-2">
<div>
<a href="/"><div class="fadescroll logotipo-menu-bar"></div></a>
<a class="btn-menu-primary" href="/">INICIO</a>
 <a class="btn-menu-primary" href="/category/capital/">CAPITAL</a>
<a class="btn-menu-primary" href="/category/municipios/">MUNICIPIOS</a>
<a class="btn-menu-primary" href="/category/fresnillo/">FRESNILLO</a>
<a class="btn-menu-primary" href="/category/seguridad/">SEGURIDAD</a>
<a class="btn-menu-primary" href="/gente/">GENTE</a>
<a class="btn-menu-primary" href="/category/pais/">PAÍS</a>
<a class="btn-menu-primary" href="/category/mundo/">MUNDO</a>
<a class="btn-menu-primary" href="/category/deportes/">DEPORTES</a>
<a class="btn-menu-primary" href="/category/opinion/">OPINIÓN</a>
<a class="btn-menu-primary" href="/category/mundodigital/">MUNDO DIGITAL</a>
<a class="btn-menu-primary" href="/covid19/">COVID-19</a>

</div>
</div><button data-toggle="collapse" class="navbar-toggler order-1 site-menu order-lg-1" data-target="#navcol-1"><span class="sr-only">Toggle navigation</span><span class="navbar-toggler-icon"></span></button>
<div class="collapse navbar-collapse menu-site menu-site-secondary" id="navcol-1">
<ul class="nav navbar-nav menu-site">
<li class="nav-item d-flex justify-content-center align-items-center link-logo" role="presentation">
<a class="nav-link" href="#">
<div class="d-flex justify-content-center align-items-center logotipo-menu"></div>
</a>
</li>
<li class="nav-item" role="presentation"><a class="nav-link btn-menu-primary" href="/covid19/">COVID-19</a></li>
<li class="nav-item" role="presentation"><a class="nav-link btn-menu-primary" href="/yo-sobrevivi-al-covid-19/">YO SOBREVIVÍ AL COVID-19</a></li>
<li class="nav-item" role="presentation">
<a class="nav-link btn-menu-primary" href="/impreso/imagen-zacatecas-edicion-09-de-septiembre-de-2020" target="_blank">EDICIÓN IMPRESA</a>
</li>
<li class="nav-item" role="presentation"><a class="nav-link btn-menu-primary" href="/capital/">CAPITAL</a></li>
<li class="nav-item" role="presentation"><a class="nav-link btn-menu-primary" href="/category/municipios/">MUNICIPIOS</a></li>
<li class="nav-item" role="presentation"><a class="nav-link btn-menu-primary" href="/category/fresnillo/">FRESNILLO</a></li>
<li class="nav-item" role="presentation"><a class="nav-link btn-menu-primary" href="/category/seguridad">SEGURIDAD</a></li>
<li class="nav-item" role="presentation"><a class="nav-link btn-menu-primary" href="/gente/">GENTE</a></li>
<li class="nav-item" role="presentation"><a class="nav-link btn-menu-primary" href="/rincon-del-libro/">RINCÓN DEL LIBRO</a></li>
<li class="nav-item" role="presentation"><a class="nav-link btn-menu-primary" href="/category/pais/">PAÍS</a></li>
<li class="nav-item" role="presentation"><a class="nav-link btn-menu-primary" href="/category/mundo/">MUNDO</a></li>

<li class="nav-item" role="presentation"><a class="nav-link btn-menu-primary" href="/category/deportes/">DEPORTES</a></li>
<li class="nav-item" role="presentation"><a class="nav-link btn-menu-primary" href="/category/opinion/">OPINIÓN</a></li>
<li class="nav-item" role="presentation"><a class="nav-link btn-menu-primary" href="/category/mundodigital/">MUNDO DIGITAL</a></li>
<li class="nav-item" role="presentation"><a class="nav-link btn-menu-primary" href="/category/mineria/">MINERÍA</a></li>
<li class="nav-item" role="presentation"><a class="nav-link btn-menu-primary" href="/category/suplementos/">SUPLEMENTOS</a></li>
<li class="nav-item" role="presentation"><a class="nav-link btn-menu-primary" href="/zacatecas-en-tiempos-de-covid-19/">ZACATECAS EN TIEMPOS DE COVID-19</a></li>
<li class="nav-item" role="presentation">
<div class="socialmedia-text">
<p>Síguenos</p>
</div>
<div class="d-inline-flex d-xl-flex justify-content-xl-center align-items-xl-center">
<div class="d-flex d-xl-flex justify-content-center align-items-center justify-content-xl-center align-items-xl-center socialmedia-icon"><a class="d-flex d-xl-flex justify-content-center align-items-center justify-content-xl-center align-items-xl-center" href="https://www.facebook.com/imagendezacatecas" target="_blank"><i class="fa fa-facebook socialmedia-icon"></i></a></div>
<div class="d-flex d-xl-flex justify-content-center align-items-center justify-content-xl-center align-items-xl-center socialmedia-icon"><a class="d-flex d-xl-flex justify-content-center align-items-center justify-content-xl-center align-items-xl-center" href="https://twitter.com/ZacatecasImagen" target="_blank"><i class="fa fa-twitter socialmedia-icon"></i></a></div>
<div class="d-flex d-xl-flex justify-content-center align-items-center justify-content-xl-center align-items-xl-center socialmedia-icon"><a class="d-flex d-xl-flex justify-content-center align-items-center justify-content-xl-center align-items-xl-center" href="https://www.youtube.com/user/imagenzac" target="_blank"><i class="fa fa-youtube-play socialmedia-icon"></i></a></div>
<div class="d-flex d-xl-flex justify-content-center align-items-center justify-content-xl-center align-items-xl-center socialmedia-icon"><a class="d-flex d-xl-flex justify-content-center align-items-center justify-content-xl-center align-items-xl-center" href="https://www.instagram.com/imagendezacatecas/" target="_blank"><i class="fa fa-instagram socialmedia-icon"></i></a></div>
</div>
</li>
</ul>
</div>
<div class="d-inline-flex d-xl-flex order-4 justify-content-xl-center align-items-xl-center order-lg-3">
<div class="d-inline-flex d-xl-flex justify-content-xl-center align-items-xl-center" id="social-media">
<div class="d-flex d-xl-flex justify-content-center align-items-center justify-content-xl-center align-items-xl-center socialmedia-icon"><a class="d-flex d-xl-flex justify-content-center align-items-center justify-content-xl-center align-items-xl-center" href="https://www.facebook.com/imagendezacatecas" target="_blank"><i class="fa fa-facebook socialmedia-icon"></i></a></div>
<div class="d-flex d-xl-flex justify-content-center align-items-center justify-content-xl-center align-items-xl-center socialmedia-icon"><a class="d-flex d-xl-flex justify-content-center align-items-center justify-content-xl-center align-items-xl-center" href="https://twitter.com/ZacatecasImagen" target="_blank"><i class="fa fa-twitter socialmedia-icon"></i></a></div>
<div class="d-flex d-xl-flex justify-content-center align-items-center justify-content-xl-center align-items-xl-center socialmedia-icon"><a class="d-flex d-xl-flex justify-content-center align-items-center justify-content-xl-center align-items-xl-center" href="https://www.youtube.com/user/imagenzac" target="_blank"><i class="fa fa-youtube-play socialmedia-icon"></i></a></div>
<div class="d-flex d-xl-flex justify-content-center align-items-center justify-content-xl-center align-items-xl-center socialmedia-icon"><a class="d-flex d-xl-flex justify-content-center align-items-center justify-content-xl-center align-items-xl-center" href="https://www.instagram.com/imagendezacatecas/" target="_blank"><i class="fa fa-instagram socialmedia-icon"></i></a></div>
</div>
<div id="more">
<div class="d-flex d-xl-flex justify-content-center align-items-center justify-content-xl-center align-items-xl-center more-icon">
<a class="d-flex d-xl-flex justify-content-center align-items-center justify-content-xl-center align-items-xl-center" data-toggle="modal" data-target="">

</a>
</div>
</div>
<div class="d-flex justify-content-center align-items-center" id="btn-search" data-inicio="0"><i class="fa fa-search" style="overflow: inherit;" data-inicio="0"></i></div>
</div>
</div>
</nav>
<div class="border rounded-0 d-inline-flex justify-content-center align-items-center head-site">
<div class="container container-header">
<div class="row">
<div class="col-12 col-lg-3 d-flex justify-content-center align-items-center justify-content-lg-center">
<div class="d-xl-flex justify-content-xl-center align-items-xl-center header-radio">
<div class="row">
<div class="col-2 col-sm-2 col-lg-12 d-flex flex-column justify-content-lg-center align-items-lg-end">
<a href="https://imagenzac.com.mx/la-voz/index.html" target="popup" onClick="window.open(this.href, this.target, 'width=465px,height=715px'); return false;">
<div class="d-flex flex-column justify-content-between brand-radio"></div>
</a>
</div>
</div>
</div>
</div>
<div class="col-12 col-lg-6 d-flex flex-column justify-content-center align-items-center">
<div class="d-flex justify-content-center align-items-center"><a href="/"><img src="https://imagenzac.com.mx/wp-content/themes/imagenzac/assets/img/imagen-zacatecas-imagotype.svg" width="250px"></a></div>
<div class="d-inline-flex justify-content-center align-items-center date-header">
<div>
<font>
<script languaje="JavaScript">
                                var mydate=new Date()
                                var year=mydate.getYear()
                                if (year < 1000)
                                year+=1900
                                var day=mydate.getDay()
                                var month=mydate.getMonth()
                                var daym=mydate.getDate()
                                if (daym<10)
                                daym="0"+daym
                                var dayarray=new Array("Domingo,","Lunes,","Martes,","Miércoles,","Jueves,","Viernes,","Sábado,")
                                var montharray=new Array("Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre")
                                document.write(""+dayarray[day]+" "+daym+" de "+montharray[month]+" de "+year+"</font>")
                                </script></font>
</div>
<div>
<p>&nbsp; | &nbsp;</p>
</div>
<div>
<p>
<div id="TT_JuBALBYBt1j9fQGALfVDjjzDz7lA1fE2AzYyxite263">El tiempo - Tutiempo.net</div>
 <script type="text/javascript" src="https://www.tutiempo.net/s-widget/l_JuBALBYBt1j9fQGALfVDjjzDz7lA1fE2AzYyxite263"></script>
</p>
</div>
</div>
</div>
<div class="col-12 col-lg-3 d-flex d-xl-flex justify-content-end align-items-center">
<div class="d-inline-flex">
<div class="d-flex d-xl-flex flex-column justify-content-center align-items-end justify-content-xl-center align-items-xl-center print-edition-header">
<p>Edición</p>
<p>Impresa</p>
</div>
<div class="print-edition-image-header">
<a href="/impreso/imagen-zacatecas-edicion-09-de-septiembre-de-2020">
<img style="width:80px;height:100px;" src="https://imagenzac.com.mx/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-08-at-22.44.47.jpeg">
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="d-flex flex-row justify-content-center align-items-center sticky-top" id="search-area">
<form role="search" method="get" class="form-row search-form justify-content-center align-items-center" style="width:100%;" action="/">
<input type="search" id="search" class="input-search" aria-describedby="Buscar" placeholder="Escriba su búsqueda" value="" name="s" title="Buscar:">
<div class="d-flex justify-content-center align-items-center" id="btn-closed-search"><i class="fa fa-long-arrow-right"></i></div>
</form>
</div>
<div width="100%" height="auto">
<center>
<a href="https://www.imagenzac.com.mx/toctoc/">

<img src="https://www.imagenzac.com.mx/servicios/images/toctoc-08.png" onmousedown="return false" onselectstart="return false" style="align-content: center;text-align: center;max-width: 100%;" height="78px">
</a>
</center>
</div>
<div class="d-flex flex-row justify-content-center align-items-center sticky-top" id="search-area"><input type="text" class="input-search" placeholder="Buscar...">
<div class="d-flex justify-content-center align-items-center" id="btn-closed-search"><i class="fa fa-long-arrow-right"></i></div>
</div>
<section class="content-site">
<div class="container">
<div class="row">
<div class="col-sm-12 d-flex flex-column align-items-center">
<div class="text-category-site">
<span class="text-center">
<a href="/covid19">
COVID-19 </a>
</span>
</div>
<div class="text-center text-title-single-site">
<h1> Rusia venderá 32 millones de vacunas contra el Covid-19 a farmacéutica mexicana <br>
</h1>
</div>
<div class="text-sumary-single-site">
<p class="text-center">
Se ha pactado un acuerdo para exportar 32 millones de dosis de la vacuna Sputnik-V; las dosis se enviarán a partir de noviembre. </p>
</div>
<div class="d-flex flex-row justify-content-center align-items-center autor-and-time-single-site"><div class="img-author-single-site"><img src="https://imagenzac.com.mx/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-11-at-11.31.32-768x768.jpeg" width="32" height="32" alt="Redacción Zacatecas" class="avatar avatar-32 wp-user-avatar wp-user-avatar-32 alignnone photo" /></div>
<p class="autor-and-time-single-site">&nbsp; <a href="https://imagenzac.com.mx/author/redaccion/" title="Entradas de Redacción Zacatecas" rel="author">Redacción Zacatecas</a> &nbsp;| &nbsp;9 septiembre, 2020</p>
</div>
<div class="space-primary"></div>
</div>
<div class="col-lg-1 col-xl-1 d-flex flex-column sticky-top area-share">
<div class="d-flex justify-content-center justify-content-xl-center pleca"></div>
<div class="share-single-site sticky-top">
<div class="d-flex justify-content-center flex-lg-column sticky-top">
<a class="d-flex justify-content-center align-items-center share-icons-single" href="https://www.facebook.com/sharer.php?u=https://imagenzac.com.mx/covid19/rusia-vendera-32-millones-de-vacunas-contra-el-covid-19-a-farmaceutica-mexicana/" target="popup" onClick="window.open(this.href, this.target, 'width=560px,height=500px'); return false;">
<i class="fa fa-facebook"></i>
</a>
<a class="d-flex justify-content-center align-items-center share-icons-single" href="https://twitter.com/share?url=https://imagenzac.com.mx/covid19/rusia-vendera-32-millones-de-vacunas-contra-el-covid-19-a-farmaceutica-mexicana/&text= Rusia venderá 32 millones de vacunas contra el Covid-19 a farmacéutica mexicana " target="popup" onClick="window.open(this.href, this.target, 'width=560px,height=500px'); return false;">
<i class="fa fa-twitter"></i>
</a>
<a class="d-flex justify-content-center align-items-center share-icons-single" href="https://api.whatsapp.com/send?text=https://imagenzac.com.mx/covid19/rusia-vendera-32-millones-de-vacunas-contra-el-covid-19-a-farmaceutica-mexicana/" data-action="share/whatsapp/share" arget="popup" onClick="window.open(this.href, this.target, 'width=560px,height=500px'); return false;">
<i class="icon ion-social-whatsapp"></i>
</a>
<a class="d-flex justify-content-center align-items-center share-icons-single" href="/cdn-cgi/l/email-protection#546b0721363e313720690621273d357422313a30312697f574676674393d38383b3a312774303174223537213a352774373b3a20263574313874173b223d3079656d74357432352639353797fd21203d37357439312c3d37353a35723539246f163b302d693c202024276e7b7b3d393533313a2e35377a373b397a392c7b373b223d30656d7b2621273d357922313a3031263579676679393d38383b3a312779303179223537213a352779373b3a20263579313879373b223d3079656d7935793235263935373121203d37357939312c3d37353a357b">
<i class="icon ion-android-mail"></i>
</a>
<a class="d-flex justify-content-center align-items-center share-icons-single" href="#">
<i class="fa fa-link"></i>
</a>
<div class="fb-like d-flex justify-content-center justify-content-center" data-href="https://imagenzac.com.mx/covid19/rusia-vendera-32-millones-de-vacunas-contra-el-covid-19-a-farmaceutica-mexicana/" data-layout="box_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
<br />
</div>
</div>
</div>
<div class="col-lg-7 col-xl-7 d-flex flex-column align-items-start">
<div class="img-cover-single-site">
<figure class="figure">
<div class="img-fluid figure-img">
<img width="1250" height="650" src="https://imagenzac.com.mx/wp-content/uploads/2020/08/vacuna-rusa.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://imagenzac.com.mx/wp-content/uploads/2020/08/vacuna-rusa.jpg 1250w, https://imagenzac.com.mx/wp-content/uploads/2020/08/vacuna-rusa-768x399.jpg 768w" sizes="(max-width: 1250px) 100vw, 1250px" />
</div>
<figcaption class="figure-caption">
<p>La vacuna estará sujeta a la validación de la Cofepris. Foto: Cortesía</p>
</figcaption>
</figure>
</div>
<div class="content-single-site align-items-start justify-content-center">
<div class="image-before-content" id="image-974783954"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://serving.stat-rock.com/player/entravision.js"></script>
<script data-playerPro="current">(function(){var s=document.querySelector('script[data-playerPro="current"]');s.removeAttribute("data-playerPro");(playerPro=window.playerPro||[]).push({id:"V5ciRMLfjqFE48lVu5HrNTAurKho34t480FjZdvdCOp0577aYCwd",after:s});})();</script></div><p>RUSIA.- El Fondo de Riqueza Soberana de Rusia informó que se ha pactado un acuerdo para exportar <strong>32 millones de dosis de la vacuna Sputnik-V.</strong></p><div class="image-content" id="image-200372674"><script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_217331']=__lxGc__['s']['_217331']||{'b':{}})['b']['_651970']={'i':__lxGc__.b++};
</script></div>
<p>La entrega a México se hará en noviembre a la farmacéutica mexicana a Landsteiner Scientific, <strong>siempre que obtenga la aprobación de los mexicanos.</strong></p><div class="image-content_2" id="image-1833203648"><script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_217331']=__lxGc__['s']['_217331']||{'b':{}})['b']['_651964']={'i':__lxGc__.b++};
</script></div>
<p>El día de ayer, el canciller Marcelo Ebrard comentó que <strong>México ha sido formalmente invitado</strong> a participar en la fase III de la vacuna.</p>
<p>Comentó que <strong>estará sujeta a la validación de la Cofepris</strong>, y que se prevé que participen entre 500 y mil voluntarios en el estudio clínico.</p>
<p>Con esto se abriría la posibilidad de contar <strong>con acceso temprano a la vacuna rusa.</strong></p>
<p>Por otra parte, en Estados Unidos se continúa trabajando en la “Operación Warp Speed” una iniciativa pública y privada <strong>para el tratamiento contra el Covid-19.</strong></p>
<p>Esta <strong>se basa en anticuerpos monoclonales</strong> a través de la farmacéutica, con sede en New York, Regeneron Pharmaceuticals.</p>
<p><strong>Con información de <a href="https://www.milenio.com/internacional/rusia-exportara-farmaceutica-mexicana-vacuna-sputnik">Milenio.</a></strong></p>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
<span style="padding: 10px;font-size:16px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Comentarios</span>
<div class="fb-comments" data-href="https://imagenzac.com.mx/covid19/rusia-vendera-32-millones-de-vacunas-contra-el-covid-19-a-farmaceutica-mexicana/" data-order-by="social" data-numposts="10" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_1 span,#wpdevar_comment_1 iframe{width:100% !important;}</style><div class="image-after-content" id="image-1092681312"><script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_217331']=__lxGc__['s']['_217331']||{'b':{}})['b']['_651983']={'i':__lxGc__.b++};
</script></div>
</div>
</div>
<div class="col-lg-4 col-xl-4 d-flex flex-column align-items-center">
<div class="d-flex justify-content-center justify-content-xl-start">
<div class="box-banner">

<div id='box_a'>
<script>
                              googletag.cmd.push(function() { googletag.display('box_a'); });
                              </script>
</div>

<br />
<div id='box'>

<SCRIPT SRC="https://secure.adnxs.com/ttj?id=15826431&size=[WIDTHxHEIGHT]" TYPE="text/javascript"></SCRIPT>

</div>
</div>
</div>
<div class="area-related-single-site">
<div class="row">
<div class="area-related-single-site">
<div class="row">
<div class="col-12">
<div class="d-inline-flex justify-content-center align-items-center"><i class="fas fa-square-full"></i>
<p class="subtitle-sections">MÁS DE CATEGORÍA</p>
</div>
</div>
<div class="col-12 col-md-4 col-lg-12">
 <article class="d-flex align-items-center article-related-single flex-row flex-md-column flex-lg-row">
<a href="/covid19/rusia-vendera-32-millones-de-vacunas-contra-el-covid-19-a-farmaceutica-mexicana">
<img width="120" height="67" src="https://imagenzac.com.mx/wp-content/uploads/2020/08/vacuna-rusa-120x67.jpg" class="imageborder alignleft wp-post-image" alt="Rusia venderá 32 millones de vacunas contra el Covid-19 a farmacéutica mexicana" loading="lazy" title="" srcset="https://imagenzac.com.mx/wp-content/uploads/2020/08/vacuna-rusa-120x67.jpg 120w, https://imagenzac.com.mx/wp-content/uploads/2020/08/vacuna-rusa-253x142.jpg 253w, https://imagenzac.com.mx/wp-content/uploads/2020/08/vacuna-rusa-531x299.jpg 531w, https://imagenzac.com.mx/wp-content/uploads/2020/08/vacuna-rusa-340x191.jpg 340w, https://imagenzac.com.mx/wp-content/uploads/2020/08/vacuna-rusa-350x196.jpg 350w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
<p>
<strong>
<a href="/covid19/rusia-vendera-32-millones-de-vacunas-contra-el-covid-19-a-farmaceutica-mexicana">
Rusia venderá 32 millones de vacunas contra el Covid-19 a farmacéutica mexicana </a>
</strong></p>
</article>
</div>
<div class="col-12 col-md-4 col-lg-12">
<article class="d-flex align-items-center article-related-single flex-row flex-md-column flex-lg-row">
<a href="/covid19/en-mexico-se-han-recuperado-451-mil-159-personas-de-covid-19">
<img width="120" height="67" src="https://imagenzac.com.mx/wp-content/uploads/2020/09/covid19-080920-120x67.jpg" class="imageborder alignleft wp-post-image" alt="En México se han recuperado 451 mil 159 personas de Covid-19" loading="lazy" title="" srcset="https://imagenzac.com.mx/wp-content/uploads/2020/09/covid19-080920-120x67.jpg 120w, https://imagenzac.com.mx/wp-content/uploads/2020/09/covid19-080920-253x142.jpg 253w, https://imagenzac.com.mx/wp-content/uploads/2020/09/covid19-080920-531x299.jpg 531w, https://imagenzac.com.mx/wp-content/uploads/2020/09/covid19-080920-340x191.jpg 340w, https://imagenzac.com.mx/wp-content/uploads/2020/09/covid19-080920-350x196.jpg 350w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
<p>
<strong>
<a href="/covid19/en-mexico-se-han-recuperado-451-mil-159-personas-de-covid-19">
En México se han recuperado 451 mil 159 personas de Covid-19 </a>
</strong></p>
</article>
</div>
<div class="col-12 col-md-4 col-lg-12">
<article class="d-flex align-items-center article-related-single flex-row flex-md-column flex-lg-row">
<a href="/covid19/reportan-83-nuevos-casos-positivos-de-covid-19-en-zacatecas">
<img width="120" height="67" src="https://imagenzac.com.mx/wp-content/uploads/2020/09/Mapa-covid080920-120x67.jpg" class="imageborder alignleft wp-post-image" alt="Reportan 83 nuevos casos positivos de Covid-19 en Zacatecas" loading="lazy" title="" srcset="https://imagenzac.com.mx/wp-content/uploads/2020/09/Mapa-covid080920-120x67.jpg 120w, https://imagenzac.com.mx/wp-content/uploads/2020/09/Mapa-covid080920-253x142.jpg 253w, https://imagenzac.com.mx/wp-content/uploads/2020/09/Mapa-covid080920-531x299.jpg 531w, https://imagenzac.com.mx/wp-content/uploads/2020/09/Mapa-covid080920-340x191.jpg 340w, https://imagenzac.com.mx/wp-content/uploads/2020/09/Mapa-covid080920-350x196.jpg 350w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
<p>
<strong>
<a href="/covid19/reportan-83-nuevos-casos-positivos-de-covid-19-en-zacatecas">
Reportan 83 nuevos casos positivos de Covid-19 en Zacatecas </a>
</strong></p>
</article>
</div>
</div>
</div>
</div>
</div>
 <div class="d-flex justify-content-center justify-content-xl-start sticky-top area-halfpage">
<div class="halfpage-banner">

<div id='box_c'>
<script>
                              googletag.cmd.push(function() { googletag.display('box_c'); });
                              </script>
</div>

</div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="col-sm-12 d-flex flex-column align-items-center">
<div class="area-more-views-single-site">
<div class="row">
<div class="col-12">
<div class="d-inline-flex justify-content-center align-items-center"><i class="fas fa-square-full"></i>
<p class="subtitle-sections">&nbsp;NOTICIAS RELACIONADAS</p>
</div>
</div>
<div class="col-12 col-md-6 col-lg-3 more-views-single-site">
<article class="d-flex flex-row align-items-center flex-row flex-md-column d-flex more-views-single-site">
<a href="/covid19/video-detienen-en-espana-a-una-mujer-con-covid-19-por-practicar-surf-con-otros-atletas">
<img width="1250" height="650" src="https://imagenzac.com.mx/wp-content/uploads/2020/09/Surfista-con-Covid-19.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://imagenzac.com.mx/wp-content/uploads/2020/09/Surfista-con-Covid-19.jpg 1250w, https://imagenzac.com.mx/wp-content/uploads/2020/09/Surfista-con-Covid-19-768x399.jpg 768w" sizes="(max-width: 1250px) 100vw, 1250px" /> <p><strong>[VIDEO] Detienen en España a una mujer con Covid-19 por practicar surf con otros atletas</strong></p>
</a>
</article>
</div>
<div class="col-12 col-md-6 col-lg-3 more-views-single-site">
<article class="d-flex flex-row align-items-center flex-row flex-md-column d-flex more-views-single-site">
<a href="/covid19/zacatecas-con-mayor-incremento-de-casos-de-covid-19-en-las-ultimas-semanas">
<img width="1250" height="650" src="https://imagenzac.com.mx/wp-content/uploads/2020/08/Covid-19-Zacatecas-1708-02.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://imagenzac.com.mx/wp-content/uploads/2020/08/Covid-19-Zacatecas-1708-02.jpg 1250w, https://imagenzac.com.mx/wp-content/uploads/2020/08/Covid-19-Zacatecas-1708-02-768x399.jpg 768w" sizes="(max-width: 1250px) 100vw, 1250px" /> <p><strong>Zacatecas, con mayor incremento de casos de Covid-19 en las últimas semanas</strong></p>
</a>
</article>
</div>
<div class="col-12 col-md-6 col-lg-3 more-views-single-site">
<article class="d-flex flex-row align-items-center flex-row flex-md-column d-flex more-views-single-site">
<a href="/covid19/van-55-mil-908-fallecimientos-por-covid-19-en-mexico">
<img width="1250" height="650" src="https://imagenzac.com.mx/wp-content/uploads/2020/08/Covid-19-México-1408.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://imagenzac.com.mx/wp-content/uploads/2020/08/Covid-19-México-1408.jpg 1250w, https://imagenzac.com.mx/wp-content/uploads/2020/08/Covid-19-México-1408-768x399.jpg 768w" sizes="(max-width: 1250px) 100vw, 1250px" /> <p><strong>Van 55 mil 908 fallecimientos por Covid-19 en México</strong></p>
</a>
</article>
</div>
<div class="col-12 col-md-6 col-lg-3 more-views-single-site">
<article class="d-flex flex-row align-items-center flex-row flex-md-column d-flex more-views-single-site">
<a href="/covid19/china-reconoce-que-lleva-un-mes-vacunando-a-sus-trabajadores-esenciales">
<img width="1250" height="650" src="https://imagenzac.com.mx/wp-content/uploads/2020/08/Sin-título-3-37.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://imagenzac.com.mx/wp-content/uploads/2020/08/Sin-título-3-37.jpg 1250w, https://imagenzac.com.mx/wp-content/uploads/2020/08/Sin-título-3-37-768x399.jpg 768w" sizes="(max-width: 1250px) 100vw, 1250px" /> <p><strong>China reconoce que lleva un mes vacunando a sus “trabajadores esenciales”</strong></p>
</a>
</article>
</div>
</div>
</div>
</div>
</div>
</section>
<section>
<div class="container">

<div id="M556975ScriptRootC857346">
</div>
<script src="https://jsc.mgid.com/i/m/imagenzac.com.mx.857346.js" async></script>


<div id='top_b'>
<script>
                              googletag.cmd.push(function() { googletag.display('top_b'); });
                              </script>
</div>


<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-8346596958403650" data-ad-slot="8838571521"></ins>
<script>
                 (adsbygoogle = window.adsbygoogle || []).push({});
            </script>


<div id='top_c'>
<script>
                              googletag.cmd.push(function() { googletag.display('top_c'); });
                              </script>
</div>

</div>
</section>
</section>

<div id='div-gpt-ad-1593455112731-0' style='width: 1px; height: 1px;'>
<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1593455112731-0'); });
      </script>
</div>
<footer class="footer-site">
<div class="d-flex flex-column align-items-start" id="footer-ads-area">
<div class="d-flex justify-content-center align-items-center btn-closed radio-desk" id="btn-closed-footer" data-closed="0" data-toggle="modal" data-target=""><i class="fa fa-expand"></i></div>
<div class="row live radio-movil">
<div class="container-fluid">
<div class="col-2 col-sm-2 col-md-2 col-lg-1 col-xl-1 d-inline-flex flex-row justify-content-center align-items-center justify-content-md-center play-radio" style="padding-left: 35px; width:15vw">
<div class=" flex-column justify-content-center align-items-center justify-content-xl-center live">
<p class="text-center text-live"><i class="fa fa-expand" style="font-size: 27px;"></i></p>
</div>
<div class=" flex-column justify-content-center align-items-center justify-content-xl-center" style="margin-left: 5px; background: white;">

<a href="https://imagenzac.com.mx/la-voz/" target="popup" onClick="window.open(this.href, this.target, 'width=465px,height=715px'); return false;">
<p class="text-center text-live img-lavoz2"><i class="fa fa-play-circle" style="font-size: 27px; opacity:0;"></i></p>
</a>
</div>
</div>
</div>
</div>
<div class="d-lg-flex justify-content-lg-center align-items-lg-center area-radio" id="radio">
<div class="container-fluid">
<div class="row">
<div class="col-2 col-sm-2 col-md-2 col-lg-1 col-xl-1 d-inline-flex flex-row justify-content-center align-items-center justify-content-md-center play-radio radio-desk">
<div class="d-flex flex-column justify-content-center align-items-center justify-content-xl-center live">
<p class="text-center text-live"><i class="fa fa-circle"></i>&nbsp;LIVE</p>
</div>
</div>
<div class="col-8 col-sm-8 col-md-8 col-lg-3 col-xl-2 d-flex justify-content-center align-items-center radio-desk">
<div id="logo-lavoz" class="logo-lavoz"></div>
</div>
<div class="col-2 col-sm-2 col-md-2 col-lg-1 col-xl-1 d-inline-flex flex-row justify-content-center align-items-center justify-content-md-center play-radio radio-desk" id="play-radio">
<a href="https://imagenzac.com.mx/la-voz/" target="popup" onClick="window.open(this.href, this.target, 'width=465px,height=715px'); return false;">
<div><i class="fa fa-play-circle"></i></div>
</a>
</div>
<div class="col-12 col-md-12 col-lg-7 col-xl-8 d-flex d-lg-flex flex-column justify-content-center align-items-center align-items-xl-center ad-footer-banner">
<div class="d-flex justify-content-center">
<div class="superbanner">

<div id='addpixel'>
<script>
                                  googletag.cmd.push(function() { googletag.display('addpixel'); });
                                </script>
</div>
</div>
</div>
</div>

</div>
</div>
</div>

<div class="area-btn-closed-footer"></div>
</div>
<div>
<div class="container content-footer">
<div class="row">
<div class="col-12 col-md-6 col-lg-2 d-flex flex-column justify-content-start align-items-center order-1 footer-brand">
<div class="d-flex flex-column justify-content-between"><img src="https://imagenzac.com.mx/wp-content/themes/imagenzac/assets/img/imagen-zacatecas-imagotype.svg" width="150px">
<div class="d-inline-flex d-lg-flex justify-content-around socialmedia-footer"><a href="https://www.facebook.com/imagendezacatecas" target="_blank"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/ZacatecasImagen" target="_blank"><i class="fa fa-twitter"></i></a><a href="https://www.youtube.com/user/imagenzac" target="_blank"><i class="fa fa-youtube-play"></i></a><a href="https://www.instagram.com/imagendezacatecas/" target="_blank"><i class="fa fa-instagram"></i></a></div>
</div>
</div>
<div class="col-12 col-md-6 col-lg-3 order-2 colum-footer-content order-md-3">
<div class="d-flex d-lg-flex flex-column justify-content-center align-items-center justify-content-lg-center align-items-lg-center">
<div class="d-flex flex-column align-items-center align-items-md-start">
<a class="btn-menu-primary" href="https://imagenzac.com.mx/nuestra-historia/">¿Quiénes somos?&nbsp;</a>
<a class="btn-menu-primary" href="https://imagenzac.com.mx/directorio/">Directorio</a>
<a class="btn-menu-primary" href="https://imagenzac.com.mx/contacto/">Contacto</a>
<a class="btn-menu-primary" href="#">Trabaja con nosotros</a>
<a class="btn-menu-primary" href="https://imagenzac.com.mx/decreto-de-derecho-de-replica/">Derecho de Réplica</a>
<a class="btn-menu-primary" href="#">+</a>
</div>
</div>
</div>
<div class="col-12 col-md-6 col-lg-3 order-3 colum-footer-content">
<div class="d-flex d-lg-flex flex-column justify-content-center align-items-center justify-content-lg-center align-items-lg-center">
<div class="d-flex flex-column align-items-center align-items-md-start"><a class="btn-menu-primary" href="#">Media Kit</a><a class="btn-menu-primary" href="https://imagenzac.com.mx/publicidad/">Publicidad</a><a class="btn-menu-primary" href="https://api.whatsapp.com/send?phone=524921320951&text=Quiero_una_suscripcion">Suscripciones</a><a class="btn-menu-primary" href="#">Imagen Plus</a><a class="btn-menu-primary" href="#">Términos y condiciones&nbsp;</a><a class="btn-menu-primary" href="#">Cookies</a><a class="btn-menu-primary" href="https://imagenzac.com.mx/politica-privacidad/">Aviso de privacidad</a></div>
</div>
</div>
<div class="col-12 col-md-6 col-lg-4 order-4 colum-footer-content order-md-1 order-lg-4">
<div class="d-flex d-lg-flex flex-column justify-content-center align-items-center justify-content-lg-center align-items-lg-center">
<h6 class="text-center"><i class="fas fa-square-full"></i>Suscríbete a nuestro boletín</h6>
<form action="https://imagenzac.us17.list-manage.com/subscribe?u=ce9276a1fc154bd7f33914706&id=fd7a4a1da4" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate="">
<div class="d-flex flex-column align-items-center">
 <input name="EMAIL" type="email" class="input-footer" placeholder="Mail">
<input name="FNAME" type="text" class="input-footer" placeholder="Nombre">
<button type="submit" class="btn btn-primary" type="button">Suscribirme</button>
</div>
</form>
</div>
</div>
</div>
</div>
</div>
<div class="other-sites">
<div class="divider-secondary"></div>
<div class="container content-footer">
<div class="row other-sites">
<div class="col-12 col-md-6 col-lg-2 col-xl-2 d-flex justify-content-center align-items-center">
<a href="https://www.revistagye.com.mx/" target="_blank">
<div class="d-flex justify-content-center"><img class="other-sites-img" src="/wp-content/uploads/2019/08/genteyestilo_ok.png" height="35px"></div>
</a>
</div>
<div class="col-12 col-md-6 col-lg-3 d-flex justify-content-center align-items-center">
<a href="https://imagenzac.com.mx/centinela/" target="_blank">
<div class="d-flex justify-content-center"><img class="other-sites-img" src="https://imagenzac.com.mx/wp-content/themes/imagenzac/assets/img/centinela.png?h=83cff6ccdc64e14b13b9791e81aab43d" height="35px"></div>
</a>
</div>
<div class="col-12 col-md-6 col-lg-3 d-flex justify-content-center align-items-center">
<a href="http://www.pos-data.mx/servicios.html" target="_blank">
<div class="d-flex justify-content-center"><img class="other-sites-img" src="https://imagenzac.com.mx/wp-content/themes/imagenzac/assets/img/pdata.png?h=63a33477cec37464eea72e7e84732110" height="35px"></div>
</a>
</div>
<div class="col d-flex justify-content-center align-items-center">
<a href="/">
<div class="d-flex justify-content-center"><img class="other-sites-img" src="https://imagenzac.com.mx/wp-content/themes/imagenzac/assets/img/imagen-zacatecas-imagotype.svg" height="35px"></div>
<a>
</div>
</div>
</div>
</div>
<div class="d-inline-flex d-lg-flex justify-content-center align-items-center justify-content-lg-center align-items-lg-center footer-buttom">
<p class="text-center footer-buttom-content">MEROLI S.A. DE C.V.- De no existir previa autorización por escrito, queda expresamente prohibida la publicación,&nbsp;retransmisión, edición y cualquier otro uso de los contenidos de este portal.</p>
<main class=""> <a href="https://rombhus.com"><figure><img src="https://rombhus.com/rombhus-studio.svg" alt="Rombhus" width="90"></figure> </a></main>
</div>
<div class="footer-space"></div>
</footer>
</section>
<div></div>
<script src="https://imagenzac.com.mx/wp-content/themes/imagenzac/assets/js/jquery.min.js?h=1dd785e1de9a32e236b624ae268bb803"></script>
<script src="https://imagenzac.com.mx/wp-content/themes/imagenzac/assets/bootstrap/js/bootstrap.min.js?h=63715b63ee49d5fe4844c2ecae071373"></script>
<script src="https://imagenzac.com.mx/wp-content/themes/imagenzac/assets/js/functions.js?h=1f585ccd825fef3de41197c0726a39d8"></script>
<script src="https://unpkg.com/@bootstrapstudio/bootstrap-better-nav/dist/bootstrap-better-nav.min.js"></script>
<script src='https://imagenzac.com.mx/encuestas/js/main.js'></script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_ES/sdk.js#xfbml=1&appId=2399585550149279&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
<div class="protect_contents-overlay"></div><div class="protect_alert"><span class="protect_alert_word" style="color:black;">Don`t copy text!</span></div><link rel='stylesheet' id='dashicons-css' href='https://imagenzac.com.mx/wp-includes/css/dashicons.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css' href='https://imagenzac.com.mx/wp-includes/js/thickbox/thickbox.css?ver=5.5.1' type='text/css' media='all' />
<script type='text/javascript' src='https://imagenzac.com.mx/wp-content/themes/imagenzac/js/navigation.js?ver=20151215' id='imagenzac-navigation-js'></script>
<script type='text/javascript' src='https://imagenzac.com.mx/wp-content/themes/imagenzac/js/skip-link-focus-fix.js?ver=20151215' id='imagenzac-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://imagenzac.com.mx/pwa-register-sw.js?ver=1.7.18.1' id='pwa-main-script-js'></script>
<script type='text/javascript' src='https://imagenzac.com.mx/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n requiere de frames insertados. Tienes los iframes desactivados o tu navegador no los soporta.","loadingAnimation":"https:\/\/imagenzac.com.mx\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://imagenzac.com.mx/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202037.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.9',blog:'166241027',post:'216981',tz:'-5',srv:'imagenzac.com.mx'} ]);
	_stq.push([ 'clickTrackerInit', '166241027', '216981' ]);
</script>




<a href="#" onclick="if(window.__lxG__consent__!==undefined&&window.__lxG__consent__.getState()!==null){window.__lxG__consent__.showConsent()} else {alert('This function only for users from European Economic Area (EEA)')}; return false">Cambiar la configuración de la privacidad</a>
</body>
</html>
<script> 
    var sWidth=$("body").css("width").slice(0,-2);
    var pWidth=(sWidth*1)-30;
    var pIframe=$("p>iframe");
    for (let i=0; i<pIframe.length; i++) {
        const element = pIframe[i];
        let frameWidth=element.getAttribute("width");
        if(frameWidth>pWidth){
            let frameHeight=element.getAttribute("height");
            let newHeight=(pWidth/frameWidth)*frameHeight;
            //console.log(newHeight);
            element.setAttribute("width",pWidth);
            element.setAttribute("height",newHeight);
        }
    }
</script>


