<!DOCTYPE html>
<html lang="es-MX">
<head>
<meta charset="UTF-8">
<link rel="profile" href="https://gmpg.org/xfn/11">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>¿Cuándo empieza el horario de invierno 2021 en México? - Imagen Zacatecas</title>
<meta name="description" content="¿En horario de invierno se atrasa o se adelanta el reloj?" />
<link rel="canonical" href="https://imagenzac.com.mx/pais/cuando-empieza-el-horario-de-invierno-2021-en-mexico/" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="¿Cuándo empieza el horario de invierno 2021 en México? - Imagen Zacatecas" />
<meta property="og:description" content="¿En horario de invierno se atrasa o se adelanta el reloj?" />
<meta property="og:url" content="https://imagenzac.com.mx/pais/cuando-empieza-el-horario-de-invierno-2021-en-mexico/" />
<meta property="og:site_name" content="Imagen Zacatecas" />
<meta property="article:publisher" content="https://www.facebook.com/imagendezacatecas/" />
<meta property="article:published_time" content="2021-09-21T14:21:33+00:00" />
<meta property="og:image" content="https://imagenzac.com.mx/wp-content/uploads/2021/09/Sin-titulo-1-20.jpg" />
<meta property="og:image:width" content="1250" />
<meta property="og:image:height" content="650" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@ZacatecasImagen" />
<meta name="twitter:site" content="@ZacatecasImagen" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="Redacción Zacatecas" />
<meta name="twitter:label2" content="Tiempo de lectura" />
<meta name="twitter:data2" content="1 minuto" />

<link rel="amphtml" href="https://imagenzac.com.mx/pais/cuando-empieza-el-horario-de-invierno-2021-en-mexico/amp/" /><meta name="generator" content="AMP for WP 1.0.77.5" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Imagen Zacatecas &raquo; Feed" href="https://imagenzac.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Imagen Zacatecas &raquo; RSS de los comentarios" href="https://imagenzac.com.mx/comments/feed/" />
<script>
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/imagenzac.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style id="generate-fonts-css" media="all">@font-face {
  font-family: 'Roboto';
  font-style: italic;
  font-weight: 100;
  src: url(/fonts.gstatic.com/s/roboto/v27/KFOiCnqEu92Fr1Mu51QrEzAdKg.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: italic;
  font-weight: 300;
  src: url(/fonts.gstatic.com/s/roboto/v27/KFOjCnqEu92Fr1Mu51TjASc6CsE.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: italic;
  font-weight: 400;
  src: url(/fonts.gstatic.com/s/roboto/v27/KFOkCnqEu92Fr1Mu51xIIzc.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: italic;
  font-weight: 500;
  src: url(/fonts.gstatic.com/s/roboto/v27/KFOjCnqEu92Fr1Mu51S7ACc6CsE.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: italic;
  font-weight: 700;
  src: url(/fonts.gstatic.com/s/roboto/v27/KFOjCnqEu92Fr1Mu51TzBic6CsE.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: italic;
  font-weight: 900;
  src: url(/fonts.gstatic.com/s/roboto/v27/KFOjCnqEu92Fr1Mu51TLBCc6CsE.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 100;
  src: url(/fonts.gstatic.com/s/roboto/v27/KFOkCnqEu92Fr1MmgVxIIzc.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 300;
  src: url(/fonts.gstatic.com/s/roboto/v27/KFOlCnqEu92Fr1MmSU5fBBc9.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 400;
  src: url(/fonts.gstatic.com/s/roboto/v27/KFOmCnqEu92Fr1Mu4mxP.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 500;
  src: url(/fonts.gstatic.com/s/roboto/v27/KFOlCnqEu92Fr1MmEU9fBBc9.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 700;
  src: url(/fonts.gstatic.com/s/roboto/v27/KFOlCnqEu92Fr1MmWUlfBBc9.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 900;
  src: url(/fonts.gstatic.com/s/roboto/v27/KFOlCnqEu92Fr1MmYUtfBBc9.ttf) format('truetype');
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://imagenzac.com.mx/wp-includes/css/dist/block-library/style.min.css?ver=5.7.3' media='all' />
<link rel='stylesheet' id='jet-engine-frontend-css' href='https://imagenzac.com.mx/wp-content/plugins/jet-engine/assets/css/frontend.css?ver=2.7.8' media='all' />
<link rel='stylesheet' id='plugin-name-admin-style-css' href='https://imagenzac.com.mx/wp-content/plugins/cover-page/assets/admin/js/cover-page-admin/build/static/css/main.css' media='all' />
<link rel='stylesheet' id='plugin-name-admin-style-custom-css' href='https://imagenzac.com.mx/wp-content/plugins/cover-page/assets/css/custom.css' media='all' />
<link rel='stylesheet' id='protect-link-css-css' href='https://imagenzac.com.mx/wp-content/plugins/wp-copy-protect-with-color-design/css/protect_style.css?ver=5.7.3' media='all' />
<link rel='stylesheet' id='generate-style-css' href='https://imagenzac.com.mx/wp-content/themes/generatepress/assets/css/main.min.css?ver=3.0.3' media='all' />
<style id='generate-style-inline-css'>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</style>
<link rel='stylesheet' id='generate-child-css' href='https://imagenzac.com.mx/wp-content/themes/generatepress_child/style.css?ver=1620127918' media='all' />
<link rel='stylesheet' id='elementor-animations-css' href='https://imagenzac.com.mx/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.2.2' media='all' />
<link rel='stylesheet' id='elementor-frontend-css' href='https://imagenzac.com.mx/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=3.2.2' media='all' />
<link rel='stylesheet' id='elementor-post-329637-css' href='https://imagenzac.com.mx/wp-content/uploads/elementor/css/post-329637.css?ver=1631118494' media='all' />
<link rel='stylesheet' id='powerpack-frontend-css' href='https://imagenzac.com.mx/wp-content/plugins/powerpack-elements/assets/css/min/frontend.min.css?ver=2.2.3' media='all' />
<link rel='stylesheet' id='elementor-pro-css' href='https://imagenzac.com.mx/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=3.2.1' media='all' />
<link rel='stylesheet' id='namogo-icons-css' href='https://imagenzac.com.mx/wp-content/plugins/elementor-extras/assets/lib/nicons/css/nicons.css?ver=2.2.48' media='all' />
<link rel='stylesheet' id='elementor-extras-frontend-css' href='https://imagenzac.com.mx/wp-content/plugins/elementor-extras/assets/css/frontend.min.css?ver=2.2.48' media='all' />
<link rel='stylesheet' id='elementor-global-css' href='https://imagenzac.com.mx/wp-content/uploads/elementor/css/global.css?ver=1621676506' media='all' />
<link rel='stylesheet' id='elementor-post-287689-css' href='https://imagenzac.com.mx/wp-content/uploads/elementor/css/post-287689.css?ver=1626306767' media='all' />
<link rel='stylesheet' id='elementor-post-287560-css' href='https://imagenzac.com.mx/wp-content/uploads/elementor/css/post-287560.css?ver=1621676501' media='all' />
<link rel='stylesheet' id='elementor-post-287450-css' href='https://imagenzac.com.mx/wp-content/uploads/elementor/css/post-287450.css?ver=1621676501' media='all' />
<link rel='stylesheet' id='elementor-post-287403-css' href='https://imagenzac.com.mx/wp-content/uploads/elementor/css/post-287403.css?ver=1631419306' media='all' />
<link rel='stylesheet' id='elementor-post-287593-css' href='https://imagenzac.com.mx/wp-content/uploads/elementor/css/post-287593.css?ver=1621676501' media='all' />
<link rel='stylesheet' id='elementor-post-288700-css' href='https://imagenzac.com.mx/wp-content/uploads/elementor/css/post-288700.css?ver=1628449607' media='all' />
<style id="google-fonts-1-css" media="all">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</style>
<link rel='stylesheet' id='elementor-icons-shared-0-css' href='https://imagenzac.com.mx/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.15.1' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-solid-css' href='https://imagenzac.com.mx/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css?ver=5.15.1' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-brands-css' href='https://imagenzac.com.mx/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css?ver=5.15.1' media='all' />
<script id='jquery-core-js-extra'>
var pp = {"ajax_url":"https:\/\/imagenzac.com.mx\/wp-admin\/admin-ajax.php"};
</script>
<script src='https://imagenzac.com.mx/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script src='https://imagenzac.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://imagenzac.com.mx/wp-json/" /><link rel="alternate" type="application/json" href="https://imagenzac.com.mx/wp-json/wp/v2/posts/332120" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://imagenzac.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://imagenzac.com.mx/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.7.3" />
<link rel='shortlink' href='https://imagenzac.com.mx/?p=332120' />
<link rel="alternate" type="application/json+oembed" href="https://imagenzac.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fimagenzac.com.mx%2Fpais%2Fcuando-empieza-el-horario-de-invierno-2021-en-mexico%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://imagenzac.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fimagenzac.com.mx%2Fpais%2Fcuando-empieza-el-horario-de-invierno-2021-en-mexico%2F&#038;format=xml" />

<script type="text/javascript">
    window._seedtagq = window._seedtagq || [];
    window._seedtagq.push(['_setId', '9050-3314-01']);
    (function () {
      var st = document.createElement('script');
      st.type = 'text/javascript';
      st.async = true;
      st.src = ('https:' == document.location.protocol
        ? 'https'
        : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(st, s);
    })();
    </script>


<script type="application/ld+json">[{"@context":"http:\/\/schema.org\/","@type":"WPHeader","url":"https:\/\/imagenzac.com.mx\/pais\/cuando-empieza-el-horario-de-invierno-2021-en-mexico\/","headline":"¿Cuándo empieza el horario de invierno 2021 en México?","description":"¿En horario de invierno se atrasa o se adelanta el reloj?"},{"@context":"http:\/\/schema.org\/","@type":"WPFooter","url":"https:\/\/imagenzac.com.mx\/pais\/cuando-empieza-el-horario-de-invierno-2021-en-mexico\/","headline":"¿Cuándo empieza el horario de invierno 2021 en México?","description":"¿En horario de invierno se atrasa o se adelanta el reloj?","copyrightYear":"2021"}]</script>

<script type="application/ld+json">{"@context":"https:\/\/schema.org\/","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/imagenzac.com.mx\/pais\/cuando-empieza-el-horario-de-invierno-2021-en-mexico\/"},"url":"https:\/\/imagenzac.com.mx\/pais\/cuando-empieza-el-horario-de-invierno-2021-en-mexico\/","headline":"¿Cuándo empieza el horario de invierno 2021 en México?","datePublished":"2021-09-21T09:21:33-05:00","dateModified":"2021-09-21T09:21:33-05:00","publisher":{"@type":"Organization","@id":"https:\/\/imagenzac.com.mx\/#organization","name":"GRUPO EDITORIAL ZACATECAS, S.A. DE C.V.","logo":{"@type":"ImageObject","url":"https:\/\/imagenzac.com.mx\/wp-content\/uploads\/2021\/04\/logo-texto.png","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/imagenzac.com.mx\/wp-content\/uploads\/2021\/09\/Sin-titulo-1-20.jpg","width":1250,"height":650},"articleSection":"País","description":"¿En horario de invierno se atrasa o se adelanta el reloj?","author":{"@type":"Person","name":"Redacción Zacatecas","url":"https:\/\/imagenzac.com.mx\/author\/redaccion\/","image":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/de176b222f1c64710de61de2eb6adf23?s=96&d=mm&r=g","height":96,"width":96}}}</script>
<script type="text/javascript">
			jQuery(function($){
				$('.protect_contents-overlay').css('background-color', '#000000');
			});
		</script>
<script type="text/javascript">
				jQuery(function($){
					$('img').attr('onmousedown', 'return false');
					$('img').attr('onselectstart','return false');
				    $(document).on('contextmenu',function(e){

							
								// ブラウザ全体を暗くする
								$('.protect_contents-overlay, .protect_alert').fadeIn();

								
								$('.protect_contents-overlay, .protect_alert').click(function(){	
									// ブラウザ全体を明るくする
									$('.protect_contents-overlay, .protect_alert').fadeOut();
								});
							

				        return false;
				    });
				});
				</script>
<style>
					* {
					   -ms-user-select: none; /* IE 10+ */
					   -moz-user-select: -moz-none;
					   -khtml-user-select: none;
					   -webkit-user-select: none;
					   -webkit-touch-callout: none;
					   user-select: none;
					   }

					   input,textarea,select,option {
					   -ms-user-select: auto; /* IE 10+ */
					   -moz-user-select: auto;
					   -khtml-user-select: auto;
					   -webkit-user-select: auto;
					   user-select: auto;
				       }
					</style>
<meta name="viewport" content="width=device-width, initial-scale=1"><meta property="fb:app_id" content="2399585550149279" /><style>.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>

<script type="application/ld+json" class="saswp-schema-markup-output">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</script>

<script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://imagenzac.com.mx",
                "name": "Home"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://imagenzac.com.mx/pais/cuando-empieza-el-horario-de-invierno-2021-en-mexico/",
                "name": "\u00bfCu\u00e1ndo empieza el horario de invierno 2021 en M\u00e9xico?",
                "image": "https://imagenzac.com.mx/wp-content/uploads/2021/09/Sin-titulo-1-20.jpg"
            }
        }
    ]
}</script>
<script>
		if(screen.width<769){
        	window.location = "https://imagenzac.com.mx/pais/cuando-empieza-el-horario-de-invierno-2021-en-mexico/amp/";
        }
    	</script>
<link rel="icon" href="https://imagenzac.com.mx/wp-content/uploads/2021/04/favicon.png" sizes="32x32" />
<link rel="icon" href="https://imagenzac.com.mx/wp-content/uploads/2021/04/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://imagenzac.com.mx/wp-content/uploads/2021/04/favicon.png" />
<meta name="msapplication-TileImage" content="https://imagenzac.com.mx/wp-content/uploads/2021/04/favicon.png" />
<style id="wp-custom-css">
			@media screen and (max-width: 600px){
.face-ima{
	height: 350px;	
	}
	.totalpoll-form {
    height: auto !important;
    overflow-x: hidden;
    overflow-y: auto;
}
}
audio {
    width: 100%;
    height: 30px;
}
.totalpoll-form {
    height: 400px;
    overflow-x: hidden;
    overflow-y: auto;
}
.totalpoll-question-container {
    width: 95%;
}
/*
#box_a, #box_b, #box_c {
    text-align: center !important;
    padding-bottom: 20px;
    padding-top: 15px;
		padding-left: 40px;
}*/
#top_a, #top_b, #top_c #top_d {
    text-align: center !important;
	  padding-left: 40px;
}
.protect_alert .protect_contents-overlay {
    z-index: 9999 !important;
}
.jss5 {
    text-align: initial !important1;
    text-transform: initial !important;
}
.jss3 {
    text-transform: initial !important;
}
.jss2 {
    text-align: initial !important;
}
body {
    background: white !important;
}
p.MuiTypography-root.jss4.MuiTypography-body1 {
    text-align: left !important;
}
.impreso-edi:hover {
    color: #e30613 !important;
}
h2.MuiTypography-root.jss3.MuiTypography-h2 {
    text-align: left;
}
.MuiGrid-root.MuiGrid-item.MuiGrid-grid-md-4 {
    padding-bottom: 0px !important;
}
.MuiBox-root.jss14 {
    padding-bottom: 0px;
}
.MuiBox-root.jss7 {
    padding-bottom: 0px;
}
.MuiGrid-root.MuiGrid-container.MuiGrid-spacing-xs-1 {
    margin-top: -15px;
}
.jss24>h2.jss3 {
    font-size: 30px;
}
.jss60>h2.jss3, .jss95>h2.jss3, .jss109>h2.jss3, .jss144>h2.jss3 {
    font-size: 22px;
}
.jss21 {
    padding-bottom: 0px !important;
}
.MuiPaper-root { 
    background-color: #fff0 !important;
}
.MuiGrid-item {
    padding: 0px;
    padding-top: 0px !important;
	  background: #ffffff00;
}
h2.MuiTypography-root.jss3.MuiTypography-h2:hover, h2.elementor-heading-title.elementor-size-default:hover, h2.ee-post__title__heading:hover {
    color: #e30613 !important;
}
::-webkit-scrollbar {
    width: 10px;
    height: 8px;
}

::-webkit-scrollbar-thumb {
    background: #BCBCBC;
    border-radius: 4px;
}

::-webkit-scrollbar-thumb:hover {
    background: #b3b3b3;
    box-shadow: 0 0 2px 1px rgba(0, 0, 0, 0.2);
}

:::-webkit-scrollbar-thumb:active {
    background-color: #999999;
}

::-webkit-scrollbar-track {
    background: #e1e1e1;
    border-radius: 4px;
}

:::-webkit-scrollbar-track:hover,
::-webkit-scrollbar-track:active {
  background: #d4d4d4;
}

.time-header {
    width: 100%;
    font-size: 12px;
    color: #666;
    font-family: Roboto, sans-serif;
    -ms-flex-align: center!important;
    align-items: center!important;
    -ms-flex-pack: center!important;
    justify-content: center!important;
    display: -ms-inline-flexbox!important;
    display: inline-flex!important;
	    margin-top: -8px;
    margin-bottom: -20px;
}		</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-20515597-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-20515597-1');
</script>
<meta http-equiv="refresh" content="500">
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<meta property="fb:pages" content="105719852846522" />
<script>       
            var allBoxes_a  = [
                [336, 280],
                [300, 250]                 
            ];
            var allBoxes  = [
                [300, 600],
                [336, 280],
                [300, 250]                
            ];
            var allSizes = [
                [970, 90],
                [970, 120],
                [728,90],
                [468, 60],
                [300, 100],
                [320, 100],
                [320, 50],
                [300, 50]
            ];

    window.googletag = window.googletag || {cmd: []};

    googletag.cmd.push(function() {

    var responsive1 = googletag.sizeMapping().
                   addSize([0, 0], [[320, 50], [320, 100]]).
                   addSize([768, 200], [[728, 90], [970, 90]]).
                   build();


  googletag.defineSlot('/52869242/zacatecas_pais_b_a', allBoxes_a, 'box_a').addService(googletag.pubads());
googletag.defineSlot('/52869242/zacatecas_pais_b_b', allBoxes, 'box_b').addService(googletag.pubads());
googletag.defineSlot('/52869242/zacatecas_pais_b_c', allBoxes, 'box_c').addService(googletag.pubads());
googletag.defineSlot('/52869242/zacatecas_pais_b_d', allBoxes, 'box_d').addService(googletag.pubads());
googletag.defineSlot('/52869242/zacatecas_pais_t_a', allSizes, 'top_a').defineSizeMapping(responsive1).addService(googletag.pubads());
googletag.defineSlot('/52869242/zacatecas_pais_t_b', allSizes, 'top_b').defineSizeMapping(responsive1).addService(googletag.pubads());
googletag.defineSlot('/52869242/zacatecas_pais_t_c', allSizes, 'top_c').defineSizeMapping(responsive1).addService(googletag.pubads());
googletag.defineSlot('/52869242/zacatecas_pais_f', allSizes, 'addpixel').defineSizeMapping(responsive1).addService(googletag.pubads());
googletag.defineSlot('/52869242/zacatecas_pais_l', [1, 1], 'div-gpt-ad-interstitial').addService(googletag.pubads());
googletag.defineSlot('/52869242/zacatecas_inread_a', [[300, 250], [336, 280]], 'inread_a').addService(googletag.pubads());
googletag.defineSlot('/52869242/zacatecas_inread_b', [[300, 250], [336, 280]], 'inread_b').addService(googletag.pubads());
googletag.defineSlot('/52869242/zacatecas_inread_c', [[300, 250], [336, 280]], 'inread_c').addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
    googletag.pubads().setCentering(true);
    googletag.enableServices();
    });

</script>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-332120 single-format-standard wp-embed-responsive right-sidebar nav-float-right separate-containers header-aligned-left dropdown-hover featured-image-active elementor-default elementor-template-full-width elementor-kit-329637 elementor-page-288700 full-width-content" itemtype="https://schema.org/Blog" itemscope>
<a class="screen-reader-text skip-link" href="#content" title="Saltar al contenido">Saltar al contenido</a> <div data-elementor-type="header" data-elementor-id="287403" class="elementor elementor-287403 elementor-location-header" data-elementor-settings="[]">
<div class="elementor-section-wrap">
<div class="elementor-section elementor-top-section elementor-element elementor-element-ae15d84 elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="ae15d84" data-element_type="section">
<div class="elementor-container elementor-column-gap-narrow">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-9c66105" data-id="9c66105" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-bd18067 elementor-widget elementor-widget-html" data-id="bd18067" data-element_type="widget" data-widget_type="html.default">
<div class="elementor-widget-container">
<div id='top_a' style='background-color:#ffffff'>
<script>
    googletag.cmd.push(function() { googletag.display('top_a'); });
  </script>
</div> </div>
</div>
</div>
</div>
</div>
</div>
<section class="elementor-section elementor-top-section elementor-element elementor-element-8aa7279 elementor-section-full_width elementor-section-stretched elementor-hidden-phone elementor-section-height-default elementor-section-height-default" data-id="8aa7279" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;sticky&quot;:&quot;top&quot;,&quot;sticky_effects_offset&quot;:100,&quot;background_background&quot;:&quot;classic&quot;,&quot;sticky_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;],&quot;sticky_offset&quot;:0}">
<div class="elementor-container elementor-column-gap-no">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-c7ef608" data-id="c7ef608" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<section class="elementor-section elementor-inner-section elementor-element elementor-element-c72f0c1 elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="c72f0c1" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-no">
<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-6244c75" data-id="6244c75" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-12ac2a3 ee-button-group-valign-middle ee-button-group-halign-left ee-button-group-gap-default elementor-widget elementor-widget-button-group" data-id="12ac2a3" data-element_type="widget" data-settings="{&quot;trigger&quot;:&quot;mouseenter&quot;,&quot;trigger_tablet&quot;:&quot;click_target&quot;,&quot;trigger_mobile&quot;:&quot;click_target&quot;,&quot;_hide&quot;:&quot;mouseleave&quot;,&quot;_hide_tablet&quot;:&quot;click_out&quot;,&quot;_hide_mobile&quot;:&quot;click_out&quot;,&quot;position&quot;:&quot;bottom&quot;,&quot;delay_in&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;delay_out&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;duration&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="button-group.default">
<div class="elementor-widget-container">
<ul class="ee-button-group"><li class="ee-button-gap elementor-repeater-item-966492b">
<a class="ee-button-wrapper" href="#elementor-action%3Aaction%3Dpopup%3Aopen%26settings%3DeyJpZCI6IjI4NzQ1MCIsInRvZ2dsZSI6ZmFsc2V9">
<span class="ee-button ee-button-link ee-size-sm" data-label="&amp;nbsp">
<span class="ee-button-content-wrapper"><span class="ee-button-icon ee-icon ee-icon-support--svg ee-icon--left"><i aria-hidden="true" class="fas fa-bars"></i></span><span class="ee-button-text">
&nbsp </span>
</span>
</span>
</a>
</li></ul>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-260a9f0" data-id="260a9f0" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-0922cc8 elementor-nav-menu__align-center elementor-hidden-tablet elementor-nav-menu--dropdown-mobile elementor-widget__width-auto elementor-hidden-phone elementor-nav-menu--indicator-classic elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="0922cc8" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
<div class="elementor-widget-container">
<nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-underline e--animation-grow"><ul id="menu-1-0922cc8" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-289062"><a href="https://imagenzac.com.mx/ultima-hora/" class="elementor-item">Última Hora</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-287818"><a href="https://imagenzac.com.mx/capital/" class="elementor-item">CAPITAL</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-287817"><a href="https://imagenzac.com.mx/municipios/" class="elementor-item">MUNICIPIOS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-287825"><a href="https://imagenzac.com.mx/fresnillo/" class="elementor-item">FRESNILLO</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-297910"><a href="https://imagenzac.com.mx/seguridad/" class="elementor-item">Seguridad</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-287896"><a href="https://imagenzac.com.mx/gente/" class="elementor-item">Gente</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-287895"><a href="https://imagenzac.com.mx/pais/" class="elementor-item">País</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-287894"><a href="https://imagenzac.com.mx/mundo/" class="elementor-item">Mundo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-287893"><a href="https://imagenzac.com.mx/deporte/" class="elementor-item">Deporte</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-287892"><a href="https://imagenzac.com.mx/opinion/" class="elementor-item">Opinión</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-287891"><a href="https://imagenzac.com.mx/virales/" class="elementor-item">Virales</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-287890"><a href="https://imagenzac.com.mx/covid19/" class="elementor-item">Covid-19</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-287888"><a href="https://imagenzac.com.mx/elecciones-2021/" class="elementor-item">Elecciones 2021</a></li>
</ul></nav>
<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
<i class="eicon-menu-bar" aria-hidden="true"></i>
<span class="elementor-screen-only">Menu</span>
</div>
<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-0922cc8" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-289062"><a href="https://imagenzac.com.mx/ultima-hora/" class="elementor-item">Última Hora</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-287818"><a href="https://imagenzac.com.mx/capital/" class="elementor-item">CAPITAL</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-287817"><a href="https://imagenzac.com.mx/municipios/" class="elementor-item">MUNICIPIOS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-287825"><a href="https://imagenzac.com.mx/fresnillo/" class="elementor-item">FRESNILLO</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-297910"><a href="https://imagenzac.com.mx/seguridad/" class="elementor-item">Seguridad</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-287896"><a href="https://imagenzac.com.mx/gente/" class="elementor-item">Gente</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-287895"><a href="https://imagenzac.com.mx/pais/" class="elementor-item">País</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-287894"><a href="https://imagenzac.com.mx/mundo/" class="elementor-item">Mundo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-287893"><a href="https://imagenzac.com.mx/deporte/" class="elementor-item">Deporte</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-287892"><a href="https://imagenzac.com.mx/opinion/" class="elementor-item">Opinión</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-287891"><a href="https://imagenzac.com.mx/virales/" class="elementor-item">Virales</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-287890"><a href="https://imagenzac.com.mx/covid19/" class="elementor-item">Covid-19</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-287888"><a href="https://imagenzac.com.mx/elecciones-2021/" class="elementor-item">Elecciones 2021</a></li>
</ul></nav>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-7e528e1" data-id="7e528e1" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-f83ff19 e-grid-align-right elementor-hidden-tablet elementor-hidden-phone elementor-shape-rounded elementor-grid-0 elementor-widget elementor-widget-social-icons" data-id="f83ff19" data-element_type="widget" data-widget_type="social-icons.default">
<div class="elementor-widget-container">
<div class="elementor-social-icons-wrapper elementor-grid">
<div class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-repeater-item-fe694bc" href="https://www.facebook.com/imagendezacatecas" target="_blank">
<span class="elementor-screen-only">Facebook</span>
<i class="fab fa-facebook"></i> </a>
</div>
<div class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-ad3a01b" href="https://twitter.com/ZacatecasImagen" target="_blank">
<span class="elementor-screen-only">Twitter</span>
<i class="fab fa-twitter"></i> </a>
</div>
<div class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-repeater-item-9abb899" href="https://www.youtube.com/user/imagenzac" target="_blank">
<span class="elementor-screen-only">Youtube</span>
<i class="fab fa-youtube"></i> </a>
</div>
<div class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-repeater-item-0b8328c" href="https://www.instagram.com/imagendezacatecas/" target="_blank">
<span class="elementor-screen-only">Instagram</span>
<i class="fab fa-instagram"></i> </a>
</div>
<div class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-search elementor-repeater-item-98e5e18" href="#elementor-action%3Aaction%3Dpopup%3Aopen%26settings%3DeyJpZCI6IjI4NzU2MCIsInRvZ2dsZSI6ZmFsc2V9" target="_blank">
<span class="elementor-screen-only">Search</span>
<i class="fas fa-search"></i> </a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
 </div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-437d41a elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="437d41a" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-narrow">
<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-175c550" data-id="175c550" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-be04b6a elementor-widget elementor-widget-image" data-id="be04b6a" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<a href="https://lavozimagenzac.com.mx/" target="_blank">
<img width="301" height="71" src="https://imagenzac.com.mx/wp-content/uploads/2021/04/Banner_LAVOZ_02.png" class="attachment-full size-full" alt="" loading="lazy" /> </a>
</div>
</div>
<div class="elementor-element elementor-element-a861994 elementor-widget__width-initial elementor-widget elementor-widget-html" data-id="a861994" data-element_type="widget" data-widget_type="html.default">
<div class="elementor-widget-container">
<audio controls><source src="https://stream3.mexiserver.com:10168/;stream.mp3" type="audio/mp3">Your browser does not support the audio element.</audio>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-c95f7a1" data-id="c95f7a1" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-c3de86e elementor-widget elementor-widget-image" data-id="c3de86e" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<a href="https://imagenzac.com.mx">
<img width="954" height="319" src="https://imagenzac.com.mx/wp-content/uploads/2021/04/logo-texto.png" class="attachment-full size-full" alt="" loading="lazy" srcset="https://imagenzac.com.mx/wp-content/uploads/2021/04/logo-texto.png 954w, https://imagenzac.com.mx/wp-content/uploads/2021/04/logo-texto-768x257.png 768w" sizes="(max-width: 954px) 100vw, 954px" /> </a>
</div>
</div>
<div class="elementor-element elementor-element-7c90ecc elementor-widget__width-auto elementor-widget elementor-widget-shortcode" data-id="7c90ecc" data-element_type="widget" data-widget_type="shortcode.default">
<div class="elementor-widget-container">
<div class="elementor-shortcode"><div class="time-header">
<div>
<font>
<script languaje="JavaScript">
                                var mydate=new Date()
                                var year=mydate.getYear()
                                if (year < 1000)
                                year+=1900
                                var day=mydate.getDay()
                                var month=mydate.getMonth()
                                var daym=mydate.getDate()
                                if (daym<10)
                                daym="0"+daym
                                var dayarray=new Array("Domingo,","Lunes,","Martes,","Miércoles,","Jueves,","Viernes,","Sábado,")
                                var montharray=new Array("Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre")
                                document.write(""+dayarray[day]+" "+daym+" de "+montharray[month]+" de "+year+"</font>")
                                </script></font>
</div>
<div>
  |  
 </div>
<div>
<p>
</p><div id="TT_JuBALBYBt1j9fQGALfVDjjzDz7lA1fE2AzYyxite263" style="width: 98px; height: 34px; color: rgb(0, 0, 0); overflow: hidden;"><iframe id="TTF_JuBALBYBt1j9fQGALfVDjjzDz7lA1fE2AzYyxite263" src="https://www.tutiempo.net/s-widget/tt_Mnx8MzgyNjI2fG58bnxufDU1NDkxfDMwfDExfDJ8MXwxfDJ8MjV8c3xzfG58RTMwNjEyfDE2NUVBRHx8fDAwMDAwMHwzMHwzMHwzMHw5OHwzNHwyMnwzMHwxNHwxNHwyNnw0N3wyNnxEcXw1fA%2C%2C" frameborder="0" scrolling="no" width="100%" height="100%" allowtransparency="allowtransparency" style="overflow:hidden;pointer-events:auto;"></iframe></div>
<script type="text/javascript" src="https://www.tutiempo.net/s-widget/l_JuBALBYBt1j9fQGALfVDjjzDz7lA1fE2AzYyxite263"></script>
<p></p>
</div>
</div></div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-1717470" data-id="1717470" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-f39f3c2 elementor-widget elementor-widget-jet-listing-grid" data-id="f39f3c2" data-element_type="widget" data-widget_type="jet-listing-grid.default">
<div class="elementor-widget-container">
<div class="jet-listing-grid jet-listing"><div class="jet-listing-grid__items grid-col-desk-1 grid-col-tablet-1 grid-col-mobile-1 jet-listing-grid--330350" data-nav="{&quot;enabled&quot;:false,&quot;type&quot;:null,&quot;more_el&quot;:null,&quot;query&quot;:[],&quot;widget_settings&quot;:{&quot;lisitng_id&quot;:&quot;330350&quot;,&quot;posts_num&quot;:1,&quot;columns&quot;:1,&quot;columns_tablet&quot;:1,&quot;columns_mobile&quot;:1,&quot;is_archive_template&quot;:&quot;&quot;,&quot;post_status&quot;:[&quot;publish&quot;],&quot;use_random_posts_num&quot;:&quot;&quot;,&quot;max_posts_num&quot;:9,&quot;not_found_message&quot;:&quot;No data was found&quot;,&quot;is_masonry&quot;:false,&quot;equal_columns_height&quot;:&quot;&quot;,&quot;use_load_more&quot;:&quot;&quot;,&quot;load_more_id&quot;:&quot;&quot;,&quot;load_more_type&quot;:&quot;click&quot;,&quot;use_custom_post_types&quot;:&quot;&quot;,&quot;custom_post_types&quot;:[],&quot;hide_widget_if&quot;:&quot;&quot;,&quot;carousel_enabled&quot;:&quot;&quot;,&quot;slides_to_scroll&quot;:&quot;1&quot;,&quot;arrows&quot;:&quot;true&quot;,&quot;arrow_icon&quot;:&quot;fa fa-angle-left&quot;,&quot;dots&quot;:&quot;&quot;,&quot;autoplay&quot;:&quot;true&quot;,&quot;autoplay_speed&quot;:5000,&quot;infinite&quot;:&quot;true&quot;,&quot;effect&quot;:&quot;slide&quot;,&quot;speed&quot;:500,&quot;inject_alternative_items&quot;:&quot;&quot;,&quot;injection_items&quot;:[],&quot;scroll_slider_enabled&quot;:&quot;&quot;,&quot;scroll_slider_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;],&quot;_element_id&quot;:&quot;&quot;}}" data-page="1" data-pages="10" data-listing-source="posts"><div class="jet-listing-grid__item jet-listing-dynamic-post-332115" data-post-id="332115"><div class="jet-engine-listing-overlay-wrap" data-url="https://hemeroteca.imagenzac.com.mx/impreso/imagen-zacatecas-edicion-del-21-de-septiembre-de-2021/"> <div data-elementor-type="jet-listing-items" data-elementor-id="330350" class="elementor elementor-330350" data-elementor-settings="[]">
<div class="elementor-section-wrap">
<section class="elementor-section elementor-top-section elementor-element elementor-element-e761d6e elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="e761d6e" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-1ae0f26" data-id="1ae0f26" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<section class="elementor-section elementor-inner-section elementor-element elementor-element-56f1a50 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="56f1a50" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-6d7617b" data-id="6d7617b" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-5fa8912 clhover elementor-widget elementor-widget-heading" data-id="5fa8912" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h2 class="elementor-heading-title elementor-size-default">Edición<br>Impresa</h2> </div>
</div>
<div class="elementor-element elementor-element-3efe083 clhover elementor-widget elementor-widget-heading" data-id="3efe083" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h2 class="elementor-heading-title elementor-size-default">21 de septiembre</h2> </div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-53fb174" data-id="53fb174" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-441989e elementor-widget elementor-widget-jet-listing-dynamic-image" data-id="441989e" data-element_type="widget" data-widget_type="jet-listing-dynamic-image.default">
<div class="elementor-widget-container">
<div class="jet-listing jet-listing-dynamic-image"><img width="76" height="96" src="https://imagenzac.com.mx/wp-content/uploads/2021/09/portada21.jpeg" class="attachment-thumbnail size-thumbnail" alt="21 de septiembre" loading="lazy" srcset="https://imagenzac.com.mx/wp-content/uploads/2021/09/portada21.jpeg 1013w, https://imagenzac.com.mx/wp-content/uploads/2021/09/portada21-768x970.jpeg 768w" sizes="(max-width: 76px) 100vw, 76px" /></div> </div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
</div>
</div>
<a href="https://hemeroteca.imagenzac.com.mx/impreso/imagen-zacatecas-edicion-del-21-de-septiembre-de-2021/" class="jet-engine-listing-overlay-link"></a></div></div></div></div> </div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-70111f9 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="70111f9" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-d8366df" data-id="d8366df" data-element_type="column">
<div class="elementor-widget-wrap">
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-764024e elementor-hidden-desktop elementor-hidden-tablet elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="764024e" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;sticky&quot;:&quot;top&quot;,&quot;sticky_on&quot;:[&quot;mobile&quot;],&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0}">
<div class="elementor-container elementor-column-gap-narrow">
<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-82350d6" data-id="82350d6" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-7d5609a ee-button-group-valign-middle ee-button-group-halign-left ee-button-group-mobile-halign-center ee-button-group-mobile-valign-middle ee-button-group-gap-default elementor-widget elementor-widget-button-group" data-id="7d5609a" data-element_type="widget" data-settings="{&quot;trigger&quot;:&quot;mouseenter&quot;,&quot;trigger_tablet&quot;:&quot;click_target&quot;,&quot;trigger_mobile&quot;:&quot;click_target&quot;,&quot;_hide&quot;:&quot;mouseleave&quot;,&quot;_hide_tablet&quot;:&quot;click_out&quot;,&quot;_hide_mobile&quot;:&quot;click_out&quot;,&quot;position&quot;:&quot;bottom&quot;,&quot;delay_in&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;delay_out&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;duration&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="button-group.default">
<div class="elementor-widget-container">
<ul class="ee-button-group"><li class="ee-button-gap elementor-repeater-item-966492b">
<a class="ee-button-wrapper" href="#elementor-action%3Aaction%3Dpopup%3Aopen%26settings%3DeyJpZCI6IjI4NzQ1MCIsInRvZ2dsZSI6ZmFsc2V9">
<span class="ee-button ee-button-link ee-size-sm" data-label="&amp;nbsp">
<span class="ee-button-content-wrapper"><span class="ee-button-icon ee-icon ee-icon-support--svg ee-icon--left"><i aria-hidden="true" class="fas fa-bars"></i></span><span class="ee-button-text">
&nbsp </span>
</span>
</span>
</a>
</li></ul>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-4b1a1a1" data-id="4b1a1a1" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-eeadb4c elementor-widget elementor-widget-image" data-id="eeadb4c" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<a href="https://imagenzac.com.mx">
<img src="https://imagenzac.com.mx/wp-content/uploads/2021/04/logotipo-zacatecas.svg" class="attachment-full size-full" alt="" loading="lazy" /> </a>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-564759e" data-id="564759e" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-3307351 e-grid-align-right elementor-hidden-tablet elementor-hidden-desktop elementor-shape-rounded elementor-grid-0 elementor-widget elementor-widget-social-icons" data-id="3307351" data-element_type="widget" data-widget_type="social-icons.default">
<div class="elementor-widget-container">
<div class="elementor-social-icons-wrapper elementor-grid">
<div class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-search elementor-repeater-item-98e5e18" href="#elementor-action%3Aaction%3Dpopup%3Aopen%26settings%3DeyJpZCI6IjI4NzU2MCIsInRvZ2dsZSI6ZmFsc2V9" target="_blank">
<span class="elementor-screen-only">Search</span>
<i class="fas fa-search"></i> </a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-9e0cc57 elementor-hidden-desktop elementor-hidden-tablet elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="9e0cc57" data-element_type="section">
<div class="elementor-container elementor-column-gap-narrow">
<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-57bc637" data-id="57bc637" data-element_type="column">
<div class="elementor-widget-wrap">
</div>
</div>
<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-3327114" data-id="3327114" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-bb97889 elementor-widget elementor-widget-image" data-id="bb97889" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<a href="https://lavozimagenzac.com.mx/" target="_blank">
<img width="301" height="71" src="https://imagenzac.com.mx/wp-content/uploads/2021/04/Banner_LAVOZ_03.png" class="attachment-full size-full" alt="" loading="lazy" /> </a>
</div>
</div>
<div class="elementor-element elementor-element-121c5b5 elementor-widget__width-initial elementor-widget-mobile__width-initial elementor-widget elementor-widget-html" data-id="121c5b5" data-element_type="widget" data-widget_type="html.default">
<div class="elementor-widget-container">
<audio controls><source src="https://stream3.mexiserver.com:10168/;stream.mp3" type="audio/mp3">Your browser does not support the audio element.</audio>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-c4011e9" data-id="c4011e9" data-element_type="column">
<div class="elementor-widget-wrap">
</div>
</div>
</div>
</section>
</div>
</div>
<div id="page" class="site grid-container container hfeed">
<div id="content" class="site-content">
<div data-elementor-type="single-post" data-elementor-id="288700" class="elementor elementor-288700 elementor-location-single post-332120 post type-post status-publish format-standard has-post-thumbnail hentry category-pais" data-elementor-settings="[]">
<div class="elementor-section-wrap">
<section class="elementor-section elementor-top-section elementor-element elementor-element-441797f elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="441797f" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-139311b" data-id="139311b" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-cd4dc94 elementor-widget elementor-widget-heading" data-id="cd4dc94" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h2 class="elementor-heading-title elementor-size-default"><a href="https://imagenzac.com.mx/category/pais/" rel="tag">País</a></h2> </div>
</div>
<div class="elementor-element elementor-element-4213adb elementor-widget elementor-widget-heading" data-id="4213adb" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h2 class="elementor-heading-title elementor-size-default">¿Cuándo empieza el horario de invierno 2021 en México?</h2> </div>
</div>
<div class="elementor-element elementor-element-ea5f192 elementor-widget elementor-widget-theme-post-excerpt" data-id="ea5f192" data-element_type="widget" data-widget_type="theme-post-excerpt.default">
<div class="elementor-widget-container">
¿En horario de invierno se atrasa o se adelanta el reloj? </div>
</div>
<div class="elementor-element elementor-element-66471ca elementor-align-center elementor-widget elementor-widget-post-info" data-id="66471ca" data-element_type="widget" data-widget_type="post-info.default">
<div class="elementor-widget-container">
<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
<li class="elementor-icon-list-item elementor-repeater-item-b9e0232 elementor-inline-item" itemprop="author">
<a href="https://imagenzac.com.mx/author/redaccion/">
<span class="elementor-icon-list-icon">
<img class="elementor-avatar" src="https://secure.gravatar.com/avatar/de176b222f1c64710de61de2eb6adf23?s=96&amp;d=mm&amp;r=g" alt="Redacción Zacatecas">
</span>
<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-author">
Redacción Zacatecas </span>
</a>
</li>
<li class="elementor-icon-list-item elementor-repeater-item-1b1a938 elementor-inline-item" itemprop="datePublished">
<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date">
septiembre 21, 2021 </span>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-e39a4b2 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="e39a4b2" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-86a73c4" data-id="86a73c4" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-14734d4 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="14734d4" data-element_type="widget" data-settings="{&quot;sticky&quot;:&quot;top&quot;,&quot;sticky_offset&quot;:60,&quot;sticky_parent&quot;:&quot;yes&quot;,&quot;sticky_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;],&quot;sticky_effects_offset&quot;:0}" data-widget_type="divider.default">
<div class="elementor-widget-container">
<div class="elementor-divider">
<span class="elementor-divider-separator">
</span>
</div>
</div>
</div>
<div class="elementor-element elementor-element-64f15c8 elementor-share-buttons--view-icon elementor-share-buttons--skin-flat elementor-share-buttons--shape-circle elementor-grid-1 elementor-grid-mobile-4 elementor-share-buttons--color-custom elementor-widget-mobile__width-initial elementor-widget elementor-widget-share-buttons" data-id="64f15c8" data-element_type="widget" data-settings="{&quot;sticky&quot;:&quot;top&quot;,&quot;sticky_offset&quot;:82,&quot;sticky_parent&quot;:&quot;yes&quot;,&quot;sticky_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;],&quot;sticky_effects_offset&quot;:0}" data-widget_type="share-buttons.default">
<div class="elementor-widget-container">
<div class="elementor-grid">
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_facebook">
<span class="elementor-share-btn__icon">
<i class="fab fa-facebook" aria-hidden="true"></i>
<span class="elementor-screen-only">Share on facebook</span>
</span>
</div>
</div>
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_twitter">
<span class="elementor-share-btn__icon">
<i class="fab fa-twitter" aria-hidden="true"></i>
<span class="elementor-screen-only">Share on twitter</span>
</span>
</div>
</div>
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_whatsapp">
<span class="elementor-share-btn__icon">
<i class="fab fa-whatsapp" aria-hidden="true"></i>
<span class="elementor-screen-only">Share on whatsapp</span>
</span>
</div>
</div>
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_email">
<span class="elementor-share-btn__icon">
<i class="fas fa-envelope" aria-hidden="true"></i>
<span class="elementor-screen-only">Share on email</span>
</span>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-868c297 elementor-widget-mobile__width-auto elementor-widget elementor-widget-facebook-button" data-id="868c297" data-element_type="widget" data-settings="{&quot;sticky&quot;:&quot;top&quot;,&quot;sticky_offset&quot;:290,&quot;sticky_parent&quot;:&quot;yes&quot;,&quot;sticky_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;],&quot;sticky_effects_offset&quot;:0}" data-widget_type="facebook-button.default">
<div class="elementor-widget-container">
<div data-layout="box_count" data-colorscheme="light" data-size="small" data-show-faces="true" class="elementor-facebook-widget fb-like" data-href="https://imagenzac.com.mx?p=332120" data-share="false" data-action="like"></div> </div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-81573a8" data-id="81573a8" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<section class="elementor-section elementor-inner-section elementor-element elementor-element-23db52d elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="23db52d" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-8b40736" data-id="8b40736" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-f6937ee elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="f6937ee" data-element_type="widget" data-widget_type="theme-post-featured-image.default">
<div class="elementor-widget-container">
<figure class="wp-caption">
<img width="1250" height="650" src="https://imagenzac.com.mx/wp-content/uploads/2021/09/Sin-titulo-1-20.jpg" class="attachment-large size-large" alt="" loading="lazy" srcset="https://imagenzac.com.mx/wp-content/uploads/2021/09/Sin-titulo-1-20.jpg 1250w, https://imagenzac.com.mx/wp-content/uploads/2021/09/Sin-titulo-1-20-768x399.jpg 768w" sizes="(max-width: 1250px) 100vw, 1250px" /> <figcaption class="widget-image-caption wp-caption-text"></figcaption>
</figure>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-f576d6c" data-id="f576d6c" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-d02bfe3 elementor-widget elementor-widget-html" data-id="d02bfe3" data-element_type="widget" data-widget_type="html.default">
<div class="elementor-widget-container">
<div id='box_a' style='background-color:#ffffff'>
<script>
    googletag.cmd.push(function() { googletag.display('box_a'); });
  </script>
</div> </div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-inner-section elementor-element elementor-element-1e58263 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="1e58263" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-2792936" data-id="2792936" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-eb55a30 elementor-widget elementor-widget-theme-post-content" data-id="eb55a30" data-element_type="widget" data-widget_type="theme-post-content.default">
<div class="elementor-widget-container">
<p>MÉXICO.- El cambio al horario de invierno se acerca en México, aquí te contamos cuándo será y si se atrasa o se adelanta el reloj.</p>
<p>El horario de verano terminará el próximo mes de octubre, así que no te preocupes aún tienes tiempo de acomodar tu reloj.</p><div class="Ix9yi54j" style="clear:both;float:left;width:100%;margin:0 0 20px 0;">
<div id='inread_a' style='min-width: 300px; min-height: 250px;'>
<script>
    googletag.cmd.push(function() { googletag.display('inread_a'); });
  </script>
</div>
</div>
<h2>¿Cuándo inicia el horario de invierno en México?</h2>
<p>Iniciará el próximo 31 de octubre de 2021.</p>
<h2>¿Se atrasa o se adelanta el reloj?</h2>
<p>Para el horario de invierno debes atrasar el reloj. Debes atrasar tu reloj una hora antes de dormir el 30 de octubre. Con ello, el lunes despertarás con un nuevo horario.</p>
<div class="87drfB4t" style="clear:both;float:left;width:100%;margin:0 0 20px 0;">
<div id='inread_b' style='min-width: 300px; min-height: 250px;'>
<script>
    googletag.cmd.push(function() { googletag.display('inread_b'); });
  </script>
</div></div></p> </div>
</div>
<div class="elementor-element elementor-element-48b43cb elementor-widget elementor-widget-facebook-comments" data-id="48b43cb" data-element_type="widget" data-widget_type="facebook-comments.default">
<div class="elementor-widget-container">
<div class="elementor-facebook-widget fb-comments" data-href="https://imagenzac.com.mx?p=332120" data-width="100%" data-numposts="10" data-order-by="social" style="min-height: 1px"></div> </div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-22821b1" data-id="22821b1" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-b328ee6 elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="b328ee6" data-element_type="widget" data-widget_type="icon-list.default">
<div class="elementor-widget-container">
<ul class="elementor-icon-list-items">
<li class="elementor-icon-list-item">
<span class="elementor-icon-list-icon">
<i aria-hidden="true" class="fas fa-square"></i> </span>
<span class="elementor-icon-list-text">más de categoría</span>
</li>
</ul>
</div>
</div>
<div class="elementor-element elementor-element-2dc85dd ee-grid-columns-1 ee-grid-align--middle ee-grid-halign--center ee-posts-layout-collapse--none ee-posts-align-middle ee-grid-columns-tablet-2 ee-grid-columns-mobile-1 elementor-widget elementor-widget-posts-extra" data-id="2dc85dd" data-element_type="widget" data-settings="{&quot;columns&quot;:&quot;1&quot;,&quot;classic_grid_columns_spacing&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:19,&quot;sizes&quot;:[]},&quot;columns_tablet&quot;:&quot;2&quot;,&quot;columns_mobile&quot;:&quot;1&quot;,&quot;classic_grid_columns_spacing_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:12,&quot;sizes&quot;:[]},&quot;classic_grid_columns_spacing_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:0,&quot;sizes&quot;:[]}}" data-widget_type="posts-extra.classic">
<div class="elementor-widget-container">
<div class="ee-grid ee-loop ee-grid--default"><div class="ee-grid__item--sizer"></div><div class="ee-grid__item ee-loop__item"><article class="ee-post ee-post--horizontal ee-post--horizontal__left post-332138 post type-post status-publish format-standard has-post-thumbnail hentry category-capital"><a class="ee-media ee-post__media" href="https://imagenzac.com.mx/capital/sindicatos-marchan-y-bloquean-el-bulevar-metropolitano/"><div class="ee-post__media__thumbnail ee-media__thumbnail"><img width="1250" height="650" src="https://imagenzac.com.mx/wp-content/uploads/2021/09/Sin-titulo-2021-09-21T104817.135.jpg" class="attachment-large size-large" alt="Sindicatos" loading="lazy" /></div><div class="ee-post__media__overlay ee-media__overlay"></div></a><div class="ee-post__content"><div class="ee-post__body ee-post__area"><a href="https://imagenzac.com.mx/capital/sindicatos-marchan-y-bloquean-el-bulevar-metropolitano/" class="ee-post__title">
<h2 class="ee-post__title__heading">Sindicatos marchan y bloquean el bulevar metropolitano</h2>
</a></div></div></article></div><div class="ee-grid__item ee-loop__item"><article class="ee-post ee-post--horizontal ee-post--horizontal__left post-332139 post type-post status-publish format-standard has-post-thumbnail hentry category-seguridad"><a class="ee-media ee-post__media" href="https://imagenzac.com.mx/seguridad/iba-a-comprar-cena-y-balean-a-policia-en-fresnillo/"><div class="ee-post__media__thumbnail ee-media__thumbnail"><img width="1250" height="650" src="https://imagenzac.com.mx/wp-content/uploads/2021/09/policia.jpg" class="attachment-large size-large" alt="" loading="lazy" /></div><div class="ee-post__media__overlay ee-media__overlay"></div></a><div class="ee-post__content"><div class="ee-post__body ee-post__area"><a href="https://imagenzac.com.mx/seguridad/iba-a-comprar-cena-y-balean-a-policia-en-fresnillo/" class="ee-post__title">
<h2 class="ee-post__title__heading">Iba a comprar su cena y balean a policía en Fresnillo</h2>
</a></div></div></article></div><div class="ee-grid__item ee-loop__item"><article class="ee-post ee-post--horizontal ee-post--horizontal__left post-332131 post type-post status-publish format-standard has-post-thumbnail hentry category-capital"><a class="ee-media ee-post__media" href="https://imagenzac.com.mx/capital/hoy-arranca-temporada-invernal-2021-2022/"><div class="ee-post__media__thumbnail ee-media__thumbnail"><img width="1250" height="650" src="https://imagenzac.com.mx/wp-content/uploads/2021/09/Sin-titulo-2021-09-21T102246.052.jpg" class="attachment-large size-large" alt="Temporada invernal" loading="lazy" /></div><div class="ee-post__media__overlay ee-media__overlay"></div></a><div class="ee-post__content"><div class="ee-post__body ee-post__area"><a href="https://imagenzac.com.mx/capital/hoy-arranca-temporada-invernal-2021-2022/" class="ee-post__title">
<h2 class="ee-post__title__heading">Hoy arranca temporada invernal 2021-2022</h2>
</a></div></div></article></div></div> </div>
</div>
<div class="elementor-element elementor-element-663f229 elementor-widget elementor-widget-html" data-id="663f229" data-element_type="widget" data-settings="{&quot;sticky&quot;:&quot;top&quot;,&quot;sticky_offset&quot;:50,&quot;sticky_parent&quot;:&quot;yes&quot;,&quot;sticky_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;],&quot;sticky_effects_offset&quot;:0}" data-widget_type="html.default">
<div class="elementor-widget-container">
<div id='box_c' style='background-color:#ffffff'>
<script>
    googletag.cmd.push(function() { googletag.display('box_c'); });
  </script>
</div> </div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-f36c404 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="f36c404" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-5cd99a8" data-id="5cd99a8" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-b71a02c elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="b71a02c" data-element_type="widget" data-widget_type="icon-list.default">
<div class="elementor-widget-container">
<ul class="elementor-icon-list-items">
<li class="elementor-icon-list-item">
<span class="elementor-icon-list-icon">
<i aria-hidden="true" class="fas fa-square"></i> </span>
<span class="elementor-icon-list-text">noticias relacionadas</span>
</li>
</ul>
</div>
</div>
<div class="elementor-element elementor-element-a645e75 ee-grid-columns-4 ee-grid-align--middle ee-grid-halign--center ee-posts-thumbnail-ratio ee-posts-align-stretch ee-grid-columns-tablet-2 ee-grid-columns-mobile-1 elementor-widget elementor-widget-posts-extra" data-id="a645e75" data-element_type="widget" data-settings="{&quot;columns&quot;:&quot;4&quot;,&quot;classic_grid_columns_spacing_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:13,&quot;sizes&quot;:[]},&quot;columns_tablet&quot;:&quot;2&quot;,&quot;columns_mobile&quot;:&quot;1&quot;,&quot;classic_layout&quot;:&quot;default&quot;,&quot;classic_grid_columns_spacing&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:24,&quot;sizes&quot;:[]},&quot;classic_grid_columns_spacing_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:12,&quot;sizes&quot;:[]}}" data-widget_type="posts-extra.classic">
<div class="elementor-widget-container">
<div class="ee-grid ee-loop ee-grid--default"><div class="ee-grid__item--sizer"></div><div class="ee-grid__item ee-loop__item"><article class="ee-post post-332117 post type-post status-publish format-standard has-post-thumbnail hentry category-pais"><a class="ee-media ee-post__media" href="https://imagenzac.com.mx/pais/narco-exigia-50-mil-por-semana-a-duenos-del-restaurante-en-salamanca/"><div class="ee-post__media__thumbnail ee-media__thumbnail"><img width="1250" height="650" src="https://imagenzac.com.mx/wp-content/uploads/2021/09/Sin-titulo-44.jpg" class="attachment-large size-large" alt="" loading="lazy" /></div><div class="ee-post__media__overlay ee-media__overlay"></div></a><div class="ee-post__body ee-post__area"><a href="https://imagenzac.com.mx/pais/narco-exigia-50-mil-por-semana-a-duenos-del-restaurante-en-salamanca/" class="ee-post__title">
<h2 class="ee-post__title__heading">&#8216;Narco&#8217; exigía $50 mil por semana a dueños del restaurante en Salamanca</h2>
</a></div></article></div><div class="ee-grid__item ee-loop__item"><article class="ee-post post-332098 post type-post status-publish format-standard has-post-thumbnail hentry category-pais category-virales"><a class="ee-media ee-post__media" href="https://imagenzac.com.mx/pais/migrante-usa-como-escudo-a-un-bebe-para-no-ser-detenido/"><div class="ee-post__media__thumbnail ee-media__thumbnail"><img width="1250" height="650" src="https://imagenzac.com.mx/wp-content/uploads/2021/09/Sin-titulo-8-7.jpg" class="attachment-large size-large" alt="" loading="lazy" /></div><div class="ee-post__media__overlay ee-media__overlay"></div></a><div class="ee-post__body ee-post__area"><a href="https://imagenzac.com.mx/pais/migrante-usa-como-escudo-a-un-bebe-para-no-ser-detenido/" class="ee-post__title">
<h2 class="ee-post__title__heading">Migrante usa como escudo a un bebé para no ser detenido</h2>
</a></div></article></div><div class="ee-grid__item ee-loop__item"><article class="ee-post post-332093 post type-post status-publish format-standard has-post-thumbnail hentry category-pais"><a class="ee-media ee-post__media" href="https://imagenzac.com.mx/pais/llegan-haitianos-con-heridas-expuestas-a-albergue-de-oaxaca/"><div class="ee-post__media__thumbnail ee-media__thumbnail"><img width="1250" height="650" src="https://imagenzac.com.mx/wp-content/uploads/2021/09/Sin-titulo-7-7.jpg" class="attachment-large size-large" alt="" loading="lazy" /></div><div class="ee-post__media__overlay ee-media__overlay"></div></a><div class="ee-post__body ee-post__area"><a href="https://imagenzac.com.mx/pais/llegan-haitianos-con-heridas-expuestas-a-albergue-de-oaxaca/" class="ee-post__title">
<h2 class="ee-post__title__heading">Llegan haitianos con heridas expuestas a albergue de Oaxaca</h2>
</a></div></article></div><div class="ee-grid__item ee-loop__item"><article class="ee-post post-331977 post type-post status-publish format-standard has-post-thumbnail hentry category-pais"><a class="ee-media ee-post__media" href="https://imagenzac.com.mx/pais/la-encarcelan-por-vender-a-su-hija-de-2-anos-en-5-mil-pesos-en-edomex/"><div class="ee-post__media__thumbnail ee-media__thumbnail"><img width="1250" height="650" src="https://imagenzac.com.mx/wp-content/uploads/2021/09/Sin-titulo-3-15.jpg" class="attachment-large size-large" alt="" loading="lazy" /></div><div class="ee-post__media__overlay ee-media__overlay"></div></a><div class="ee-post__body ee-post__area"><a href="https://imagenzac.com.mx/pais/la-encarcelan-por-vender-a-su-hija-de-2-anos-en-5-mil-pesos-en-edomex/" class="ee-post__title">
<h2 class="ee-post__title__heading">La encarcelan por vender a su hija de 2 años en 5 mil pesos en Edomex</h2>
</a></div></article></div></div> </div>
</div>
</div>
</div>
</div>
</section>
<div class="elementor-section elementor-top-section elementor-element elementor-element-4c831ad elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="4c831ad" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-102f332" data-id="102f332" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-f57cc45 elementor-widget elementor-widget-html" data-id="f57cc45" data-element_type="widget" data-widget_type="html.default">
<div class="elementor-widget-container">
<div id='top_b' style='background-color:#ffffff'>
<script>
    googletag.cmd.push(function() { googletag.display('top_b'); });
  </script>
</div> </div>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-section elementor-top-section elementor-element elementor-element-ee7ad63 elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="ee7ad63" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-c6cf524" data-id="c6cf524" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-ec294d8 elementor-widget elementor-widget-html" data-id="ec294d8" data-element_type="widget" data-widget_type="html.default">
<div class="elementor-widget-container">
<div id="SC_TBlock_855259"></div>
<script type="text/javascript">
            (sc_adv_out = window.sc_adv_out || []).push({
                id : "855259",
                domain : "n.ads5-adnow.com",
                no_div: false
            });
        </script>
<script async type="text/javascript" src="//st-n.ads5-adnow.com/js/a.js"></script> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="site-footer">
<div data-elementor-type="footer" data-elementor-id="287593" class="elementor elementor-287593 elementor-location-footer" data-elementor-settings="[]">
<div class="elementor-section-wrap">
<section class="elementor-section elementor-top-section elementor-element elementor-element-8ce03ad elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="8ce03ad" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-1afb5fa" data-id="1afb5fa" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-2bc988a elementor-hidden-phone elementor-widget elementor-widget-spacer" data-id="2bc988a" data-element_type="widget" data-widget_type="spacer.default">
<div class="elementor-widget-container">
<div class="elementor-spacer">
<div class="elementor-spacer-inner"></div>
</div>
</div>
</div>
<section class="elementor-section elementor-inner-section elementor-element elementor-element-44c66f7 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="44c66f7" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-25 elementor-inner-column elementor-element elementor-element-5fdc845" data-id="5fdc845" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-0e8309e elementor-widget elementor-widget-image" data-id="0e8309e" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<img src="https://imagenzac.com.mx/wp-content/uploads/2021/04/logotipo-zacatecas.svg" class="attachment-large size-large" alt="" loading="lazy" /> </div>
</div>
<div class="elementor-element elementor-element-e2db914 elementor-hidden-tablet elementor-shape-rounded elementor-grid-0 e-grid-align-center elementor-widget elementor-widget-social-icons" data-id="e2db914" data-element_type="widget" data-widget_type="social-icons.default">
<div class="elementor-widget-container">
<div class="elementor-social-icons-wrapper elementor-grid">
<div class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-repeater-item-fe694bc" href="https://www.facebook.com/imagendezacatecas" target="_blank">
<span class="elementor-screen-only">Facebook</span>
<i class="fab fa-facebook"></i> </a>
</div>
<div class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-ad3a01b" href="https://twitter.com/ZacatecasImagen" target="_blank">
<span class="elementor-screen-only">Twitter</span>
<i class="fab fa-twitter"></i> </a>
</div>
<div class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-repeater-item-9abb899" href="https://www.youtube.com/user/imagenzac" target="_blank">
<span class="elementor-screen-only">Youtube</span>
<i class="fab fa-youtube"></i> </a>
</div>
<div class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-repeater-item-0b8328c" href="https://www.instagram.com/imagendezacatecas/" target="_blank">
<span class="elementor-screen-only">Instagram</span>
<i class="fab fa-instagram"></i> </a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-25 elementor-inner-column elementor-element elementor-element-f3218ef" data-id="f3218ef" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-786888f elementor-nav-menu__align-left elementor-nav-menu--dropdown-none elementor-widget__width-auto elementor-nav-menu--indicator-classic elementor-widget elementor-widget-nav-menu" data-id="786888f" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;vertical&quot;}" data-widget_type="nav-menu.default">
<div class="elementor-widget-container">
<nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-vertical e--pointer-underline e--animation-grow"><ul id="menu-1-786888f" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-288044"><a href="https://imagenzac.com.mx/nuestra-historia/" class="elementor-item">¿Quiénes somos?</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-288008"><a href="https://imagenzac.com.mx/directorio/" class="elementor-item">Directorio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-288067"><a href="https://imagenzac.com.mx/contacto/" class="elementor-item">Contacto</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-288068"><a href="https://imagenzac.com.mx/decreto-de-derecho-de-replica/" class="elementor-item">Derecho a Réplica</a></li>
</ul></nav>
<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
<i class="eicon-menu-bar" aria-hidden="true"></i>
<span class="elementor-screen-only">Menu</span>
</div>
<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-786888f" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-288044"><a href="https://imagenzac.com.mx/nuestra-historia/" class="elementor-item">¿Quiénes somos?</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-288008"><a href="https://imagenzac.com.mx/directorio/" class="elementor-item">Directorio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-288067"><a href="https://imagenzac.com.mx/contacto/" class="elementor-item">Contacto</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-288068"><a href="https://imagenzac.com.mx/decreto-de-derecho-de-replica/" class="elementor-item">Derecho a Réplica</a></li>
</ul></nav>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-25 elementor-inner-column elementor-element elementor-element-87eb7b0" data-id="87eb7b0" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-606d8a2 elementor-nav-menu__align-left elementor-nav-menu--dropdown-none elementor-widget__width-auto elementor-nav-menu--indicator-classic elementor-widget elementor-widget-nav-menu" data-id="606d8a2" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;vertical&quot;}" data-widget_type="nav-menu.default">
<div class="elementor-widget-container">
<nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-vertical e--pointer-underline e--animation-grow"><ul id="menu-1-606d8a2" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-288070"><a href="https://imagenzac.com.mx/publicidad/" class="elementor-item">Publicidad</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-287398"><a href="https://api.whatsapp.com/send?phone=524921320951&#038;text=Quiero_una_suscripcion" class="elementor-item">Suscripciones</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-288071"><a href="https://imagenzac.com.mx/politica-de-privacidad/" class="elementor-item">Aviso de privacidad</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-289329"><a href="https://imagenzac.com.mx/politica-editorial/" class="elementor-item">Política Editorial</a></li>
</ul></nav>
<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
 <i class="eicon-menu-bar" aria-hidden="true"></i>
<span class="elementor-screen-only">Menu</span>
</div>
<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-606d8a2" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-288070"><a href="https://imagenzac.com.mx/publicidad/" class="elementor-item">Publicidad</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-287398"><a href="https://api.whatsapp.com/send?phone=524921320951&#038;text=Quiero_una_suscripcion" class="elementor-item">Suscripciones</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-288071"><a href="https://imagenzac.com.mx/politica-de-privacidad/" class="elementor-item">Aviso de privacidad</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-289329"><a href="https://imagenzac.com.mx/politica-editorial/" class="elementor-item">Política Editorial</a></li>
</ul></nav>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-25 elementor-inner-column elementor-element elementor-element-e3ef4ff" data-id="e3ef4ff" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-5cc4dc5 elementor-align-center elementor-hidden-desktop elementor-hidden-tablet elementor-hidden-phone elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="5cc4dc5" data-element_type="widget" data-widget_type="icon-list.default">
<div class="elementor-widget-container">
<ul class="elementor-icon-list-items">
<li class="elementor-icon-list-item">
<span class="elementor-icon-list-icon">
<i aria-hidden="true" class="fas fa-newspaper"></i> </span>
<span class="elementor-icon-list-text">Suscríbete a nuestro boletín</span>
</li>
</ul>
</div>
</div>
<div class="elementor-element elementor-element-c430934 elementor-hidden-desktop elementor-hidden-tablet elementor-hidden-phone elementor-button-align-stretch elementor-widget elementor-widget-form" data-id="c430934" data-element_type="widget" data-settings="{&quot;step_next_label&quot;:&quot;Next&quot;,&quot;step_previous_label&quot;:&quot;Previous&quot;,&quot;button_width&quot;:&quot;100&quot;,&quot;step_type&quot;:&quot;number_text&quot;,&quot;step_icon_shape&quot;:&quot;circle&quot;}" data-widget_type="form.default">
<div class="elementor-widget-container">
<form class="elementor-form" method="post" name="New Form">
<input type="hidden" name="post_id" value="287593" />
<input type="hidden" name="form_id" value="c430934" />
<input type="hidden" name="referer_title" value="¿Cuándo empieza el horario de invierno 2021 en México? - Imagen Zacatecas" />
<input type="hidden" name="queried_id" value="332120" />
<div class="elementor-form-fields-wrapper elementor-labels-above">
<div class="elementor-field-type-html elementor-field-group elementor-column elementor-field-group-field_0d3f943 elementor-col-100">
</div>
<div class="elementor-field-type-email elementor-field-group elementor-column elementor-field-group-email elementor-col-100 elementor-field-required">
<input size="1" type="email" name="form_fields[email]" id="form-field-email" class="elementor-field elementor-size-sm  elementor-field-textual" placeholder="Email" required="required" aria-required="true"> </div>
<div class="elementor-field-type-text elementor-field-group elementor-column elementor-field-group-name elementor-col-100">
<input size="1" type="text" name="form_fields[name]" id="form-field-name" class="elementor-field elementor-size-sm  elementor-field-textual" placeholder="Nombre"> </div>
<div class="elementor-field-group elementor-column elementor-field-type-submit elementor-col-100 e-form__buttons">
<button type="submit" class="elementor-button elementor-size-sm">
<span>
<span class=" elementor-button-icon">
</span>
<span class="elementor-button-text">Suscribirme</span>
</span>
</button>
</div>
</div>
</form>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-a704def elementor-section-stretched elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="a704def" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;stretch_section&quot;:&quot;section-stretched&quot;}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-96e597c" data-id="96e597c" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-6db3253 elementor-skin-carousel elementor-widget elementor-widget-media-carousel" data-id="6db3253" data-element_type="widget" data-settings="{&quot;slides_per_view&quot;:&quot;5&quot;,&quot;slides_per_view_mobile&quot;:&quot;2&quot;,&quot;slides_to_scroll&quot;:&quot;1&quot;,&quot;space_between&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:80,&quot;sizes&quot;:[]},&quot;skin&quot;:&quot;carousel&quot;,&quot;effect&quot;:&quot;slide&quot;,&quot;speed&quot;:500,&quot;autoplay&quot;:&quot;yes&quot;,&quot;autoplay_speed&quot;:5000,&quot;loop&quot;:&quot;yes&quot;,&quot;pause_on_hover&quot;:&quot;yes&quot;,&quot;pause_on_interaction&quot;:&quot;yes&quot;,&quot;space_between_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:10,&quot;sizes&quot;:[]},&quot;space_between_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:10,&quot;sizes&quot;:[]}}" data-widget_type="media-carousel.default">
<div class="elementor-widget-container">
<div class="elementor-swiper">
<div class="elementor-main-swiper swiper-container">
<div class="swiper-wrapper">
<div class="swiper-slide">
<a href="https://www.revistagye.com.mx/"> <div class="elementor-carousel-image" style="background-image: url(https://imagenzac.com.mx/wp-content/uploads/2021/04/logogye.png)">
</div>
</a> </div>
<div class="swiper-slide">
<a href="/category/centinela"> <div class="elementor-carousel-image" style="background-image: url(https://imagenzac.com.mx/wp-content/uploads/2021/04/centinela.png)">
</div>
</a> </div>
<div class="swiper-slide">
<a href="http://www.pos-data.mx/servicios.html"> <div class="elementor-carousel-image" style="background-image: url(https://imagenzac.com.mx/wp-content/uploads/2021/04/pdata.png)">
</div>
</a> </div>
<div class="swiper-slide">
<a href="https://lavozimagenzac.com.mx/"> <div class="elementor-carousel-image" style="background-image: url(https://imagenzac.com.mx/wp-content/uploads/2021/04/lavoz-imagotipo.svg)">
</div>
</a> </div>
<div class="swiper-slide">
<a href="https://imagenzac.com.mx/"> <div class="elementor-carousel-image" style="background-image: url(https://imagenzac.com.mx/wp-content/uploads/2021/04/logotipo-zacatecas.svg)">
</div>
</a> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-52f2aab elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="52f2aab" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-no">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-4b6b9f9" data-id="4b6b9f9" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-7716e2d elementor-widget elementor-widget-heading" data-id="7716e2d" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h2 class="elementor-heading-title elementor-size-default">MEROLI S.A. DE C.V.- De no existir previa autorización por escrito, queda expresamente prohibida la publicación, retransmisión, edición y cualquier otro uso de los contenidos de este portal.</h2> </div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-b0f6b16 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="b0f6b16" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-adbe4c6" data-id="adbe4c6" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-ccd19fa elementor-widget elementor-widget-spacer" data-id="ccd19fa" data-element_type="widget" data-widget_type="spacer.default">
<div class="elementor-widget-container">
<div class="elementor-spacer">
<div class="elementor-spacer-inner"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
<div class="protect_contents-overlay"></div><div class="protect_alert"><span class="protect_alert_word" style="color:black;">Don`t copy text!</span></div> <div data-elementor-type="popup" data-elementor-id="287450" class="elementor elementor-287450 elementor-location-popup" data-elementor-settings="{&quot;entrance_animation&quot;:&quot;fadeInLeft&quot;,&quot;exit_animation&quot;:&quot;fadeInLeft&quot;,&quot;entrance_animation_duration&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:0.4,&quot;sizes&quot;:[]},&quot;prevent_scroll&quot;:&quot;yes&quot;,&quot;open_selector&quot;:&quot;.over-menu-lateral&quot;,&quot;classes&quot;:&quot;modalmenulateral&quot;,&quot;triggers&quot;:[],&quot;timing&quot;:[]}">
<div class="elementor-section-wrap">
<section class="elementor-section elementor-top-section elementor-element elementor-element-764f150 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="764f150" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-f14f905" data-id="f14f905" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-686118a elementor-view-default elementor-widget elementor-widget-icon" data-id="686118a" data-element_type="widget" data-widget_type="icon.default">
<div class="elementor-widget-container">
<div class="elementor-icon-wrapper">
<div class="elementor-icon">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 891.59 266.13"><defs><style>.cls-1{fill:#e20e17;}</style></defs><title>logotipo zacatecas</title><g id="Capa_2" data-name="Capa 2"><g id="Capa_1-2" data-name="Capa 1"><path class="cls-1" d="M558.29,38.57h2.91l-1.74,9.78h-24.8L534,45.83,550.93,19l2.38-1.7-12.5.24-2.37,6.2h-2.71V14.45h24.16l.54,2.28-17,27.21L541,45.59l13.7-.25Z"></path><path class="cls-1" d="M570.46,37.4l-2.71,8.09,3.78.63-.24,2.28L566,48.25l-4.89.15-.24-2.28,3-.58,11.18-30.41,6.15-1.36,11.43,31.82,3.34.53-.24,2.28-8.62-.15-5.81.15-.24-2.28,3.53-.63-2.76-8.09Zm6.2-15.4-.14-2.75-5.14,15.49H581Z"></path><path class="cls-1" d="M625.24,37.06l-1,8.67a49.33,49.33,0,0,1-12.59,3.49c-9.4,0-18-5.91-18-17,0-11.42,7.46-16.75,19.52-18.59a22.82,22.82,0,0,1,11.28,3.24V25.1h-3.34l-1.55-4.74a8.84,8.84,0,0,0-7.46-3.58c-6,0-10.41,5-10.41,13.94,0,8.23,4.16,15.25,11,15.25,3.15,0,5.13-1.55,6.88-3.24L622,37.06Z"></path><path class="cls-1" d="M634.85,37.4l-2.71,8.09,3.78.63-.25,2.28-5.27-.15-4.9.15-.24-2.28,3-.58L639.5,15.13l6.15-1.36,11.43,31.82,3.34.53-.24,2.28-8.62-.15-5.82.15-.24-2.28,3.54-.63-2.76-8.09Zm6.2-15.4-.15-2.75-5.13,15.49h9.59Z"></path><path class="cls-1" d="M679.32,48.4l-8.57-.15L662,48.4l-.24-2.28,5.23-.63V17.21l-6,.15-2.37,6.82h-2.47V14.4l14.77.15,14.24-.15v9.78h-2.47l-2.38-6.82-6-.15V45.49l5.13.63Z"></path><path class="cls-1" d="M715.21,14.4l.54,9.3h-2.52l-2.86-6.29L699,17.26V29.17l5.62-.19,1.94-5.18H709l-.49,6.63.49,6.83H706.6l-1.94-5.13-5.62-.2V45.54l11.87-.15,3.29-6.53h2.56l-1.59,9.54-20.39-.15-6.68.15-.24-2.28,3.77-.63V17.26l-3.77-.63.24-2.23,6.68.15Z"></path><path class="cls-1" d="M750.39,37.06l-1,8.67a49.21,49.21,0,0,1-12.59,3.49c-9.4,0-18-5.91-18-17,0-11.42,7.46-16.75,19.52-18.59a22.82,22.82,0,0,1,11.28,3.24V25.1h-3.34l-1.55-4.74a8.84,8.84,0,0,0-7.46-3.58c-6,0-10.41,5-10.41,13.94,0,8.23,4.17,15.25,11,15.25,3.15,0,5.14-1.55,6.88-3.24l2.37-5.67Z"></path><path class="cls-1" d="M760,37.4l-2.71,8.09,3.78.63-.25,2.28-5.28-.15-4.89.15-.24-2.28,3-.58,11.19-30.41,6.15-1.36,11.43,31.82,3.34.53-.24,2.28-8.63-.15-5.81.15-.24-2.28,3.54-.63-2.76-8.09Zm6.2-15.4-.15-2.75L761,34.74h9.59Z"></path><path class="cls-1" d="M791.63,42.49a8.75,8.75,0,0,0,6.49,3.24c3.24,0,5.47-1.94,5.47-5.08,0-2.38-1.41-4.12-4.31-5.48l-6-2.9c-4-1.94-6.68-4.36-6.68-8.57,0-4.5,3.63-8.18,12.59-10.12a19.39,19.39,0,0,1,10,2.81v7.55h-3.43l-1.41-4.45a7.48,7.48,0,0,0-5.71-2.57c-3.54,0-5.42,1.84-5.42,4.21,0,2.18,1.35,3.54,3.77,4.7l6.25,3.05c5.42,2.62,7.31,5.08,7.31,9.2,0,5.52-4.45,9-13.32,11.14a18.29,18.29,0,0,1-10.36-3.3l-1.06-7.84H790Z"></path><path class="cls-1" d="M853.63,14.4l.53,9.3h-2.51l-2.86-6.29-11.33-.15V29.17l5.62-.19L845,23.8h2.42L847,30.43l.48,6.83H845l-1.93-5.13-5.62-.2V45.54l11.86-.15,3.3-6.53h2.56l-1.6,9.54-20.38-.15-6.68.15-.25-2.28,3.78-.63V17.26l-3.78-.63.25-2.23,6.68.15Z"></path><path class="cls-1" d="M864.64,45.49l3.58.63-.14,2.28-5.28-.15-5.42.15-.25-2.28,3.78-.63V17.41l-3.68-.78.24-2.23,4,.15,5.14-.15,15.59,20,1.31,4.17V17.26l-3.59-.63L880,14.4l5.28.15,5.42-.15.24,2.23-3.78.63V48.49h-3.63L865.75,24.81l-1.11-4.45Z"></path><path class="cls-1" d="M43.6,196.64l-42.19.85L0,184.27l21.94-3.66V16.6L0,12.94,1.41,0,43.6.84,85.52,0l1.41,12.94L65,16.6v164l21.94,3.66-1.41,13.22Z"></path><path class="cls-1" d="M299.34,196.64l-31.51.85-1.69-13.22,11-3.38V103.81c0-11.26-4.78-16.88-13.22-16.88-7.31,0-15.47,4.78-23.63,10.13l-6.19,4.5v79.33l10.41,3.38-1.41,13.22-29.82-.85-28.13.85-1.41-13.22,10.13-3.38V103.81c0-11.26-5.06-16.88-13.22-16.88-7.6,0-15.19,4.78-23.35,10.13l-6.47,4.5v79.33l11,3.38-1.41,13.22-30.94-.85-32.92.85-1.41-13.22,16.32-3.38V83.27l-16.88.85-1.4-13.51,38.54-8.16,16.88-.84,1.69,23.07,38.54-26.45c27.28,0,40.22,6.76,43.88,27l40.23-27c33.48,0,44.45,10.41,44.45,44.73v77.93l17.16,3.38-1.41,13.22Z"></path><path class="cls-1" d="M399.23,58.23c39.39,0,52.61,10.41,52.61,43.33v54.57c0,11.26,1.13,16.32,3.66,21.1H469l2,13.23L422.3,200.3l-9-22.5L381,201.43c-25.88,0-44.45-14.63-44.45-37.7,0-12.1,5.06-21.38,12.66-28.69l62.45-20V99c0-17.16-4.5-22.23-14.35-22.23A37.81,37.81,0,0,0,380.1,81l-4.22,27.57H340.72V82.15Zm12.38,69.49-29.54,12.1c-4.5,4.5-6.47,12.1-6.47,18.56,0,13.51,7.6,19.13,14.35,19.13,5.63,0,10.69-3.37,14.35-5.62l7.31-5.06Z"></path><path class="cls-1" d="M583.8,81.3l12.66-23.07h19.41V87.49H593.64l-5.34,3.38a39.78,39.78,0,0,1,2,11.53c-.28,27.85-21.39,41.07-61,51.48-5.06,0-11-.28-15.47-1.68l-9.29,11.53c0,7,5.35,9.85,13.79,9.85h52c24.2,0,38.54,13.5,38.54,32.35,0,27.29-33.47,45.57-78.2,60.2-36.86,0-64.43-9.84-64.43-35.16V224.5L499.4,204C480,198.61,473,186.8,473,172.45v-5.62l29.81-18c-18-7.6-29.25-22.79-29.25-40.51.28-27,21.94-40.23,61.32-50.08C561,58.23,574.51,67.8,583.8,81.3Zm-72,124.07c-8.44,8.15-10.41,13.22-10.41,17.72,0,11.53,10.13,21.94,35.73,21.94,23.91,0,36.57-12.66,36.57-24.75,0-9-6.47-14.91-20.82-14.91Zm18-131.95c-12.94,0-19.41,12.66-19.41,29.26,0,20,7,36,23.63,36,12.94,0,19.13-11.81,19.13-27.85C553.13,90.58,546.1,73.42,529.78,73.42Z"></path><path class="cls-1" d="M649.08,127.44C649.92,153.6,664.55,173,689,173c13.23,0,27-5.9,35.17-11.25l6.19,12.66c-15.19,12.66-31,20-53.45,27-38.83,0-68.37-26.45-68.37-67.24,0-34,16-62.45,67.52-76,39.39,0,54.58,24.48,54.58,54v15.19Zm42.19-16C691.27,90,687.05,76,671.58,76c-13.5,0-21.66,14.62-22.79,38Z"></path><path class="cls-1" d="M768.93,196.64l-34.88.85-1.41-13.22L749,180.89V83.27l-16.88.85-1.41-13.51,40.23-8.16,16.88-.84L788.34,85l42.48-26.73c32.92,0,43.61,9.85,43.61,43.61v79l17.16,3.38-1.41,13.22-34.88-.85-31.23.85-1.41-13.22,11.54-3.38V103.81c0-11.26-5.35-16.6-14.91-16.6-8.16,0-16.6,5.06-24.48,10.69l-6.47,4.22v78.77l12.1,3.38L799,197.49Z"></path></g></g></svg> </div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-50197b7 elementor-widget elementor-widget-spacer" data-id="50197b7" data-element_type="widget" data-widget_type="spacer.default">
<div class="elementor-widget-container">
<div class="elementor-spacer">
<div class="elementor-spacer-inner"></div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-75e44e2 elementor-nav-menu__align-center elementor-nav-menu--dropdown-none elementor-nav-menu--indicator-none menu-lateral-1 elementor-widget elementor-widget-nav-menu" data-id="75e44e2" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;vertical&quot;}" data-widget_type="nav-menu.default">
<div class="elementor-widget-container">
<nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-vertical e--pointer-underline e--animation-grow"><ul id="menu-1-75e44e2" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-289061"><a href="https://imagenzac.com.mx/ultima-hora/" class="elementor-item">Última Hora</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-287946"><a href="https://imagenzac.com.mx/elecciones-2021/" class="elementor-item">Elecciones 2021</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-287947"><a href="https://imagenzac.com.mx/covid19/" class="elementor-item">Covid-19</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-287407"><a href="https://hemeroteca.imagenzac.com.mx/" class="elementor-item">Edición Impresa</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-287950"><a href="https://imagenzac.com.mx/capital/" class="elementor-item">CAPITAL</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-287951"><a href="https://imagenzac.com.mx/municipios/" class="elementor-item">MUNICIPIOS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-287952"><a href="https://imagenzac.com.mx/fresnillo/" class="elementor-item">FRESNILLO</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-302798"><a href="https://imagenzac.com.mx/seguridad/" class="elementor-item">Seguridad</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-287954"><a href="https://imagenzac.com.mx/gente/" class="elementor-item">Gente</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-287956"><a href="https://imagenzac.com.mx/pais/" class="elementor-item">País</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-287957"><a href="https://imagenzac.com.mx/mundo/" class="elementor-item">Mundo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-287958"><a href="https://imagenzac.com.mx/deporte/" class="elementor-item">Deporte</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-288532"><a href="https://imagenzac.com.mx/opinion/" class="elementor-item">Opinión</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-287959"><a href="https://imagenzac.com.mx/virales/" class="elementor-item">Virales</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-287960"><a href="https://imagenzac.com.mx/mineria/" class="elementor-item">Minería</a></li>
</ul></nav>
<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
<i class="eicon-menu-bar" aria-hidden="true"></i>
<span class="elementor-screen-only">Menu</span>
</div>
<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-75e44e2" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-289061"><a href="https://imagenzac.com.mx/ultima-hora/" class="elementor-item">Última Hora</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-287946"><a href="https://imagenzac.com.mx/elecciones-2021/" class="elementor-item">Elecciones 2021</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-287947"><a href="https://imagenzac.com.mx/covid19/" class="elementor-item">Covid-19</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-287407"><a href="https://hemeroteca.imagenzac.com.mx/" class="elementor-item">Edición Impresa</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-287950"><a href="https://imagenzac.com.mx/capital/" class="elementor-item">CAPITAL</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-287951"><a href="https://imagenzac.com.mx/municipios/" class="elementor-item">MUNICIPIOS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-287952"><a href="https://imagenzac.com.mx/fresnillo/" class="elementor-item">FRESNILLO</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-302798"><a href="https://imagenzac.com.mx/seguridad/" class="elementor-item">Seguridad</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-287954"><a href="https://imagenzac.com.mx/gente/" class="elementor-item">Gente</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-287956"><a href="https://imagenzac.com.mx/pais/" class="elementor-item">País</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-287957"><a href="https://imagenzac.com.mx/mundo/" class="elementor-item">Mundo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-287958"><a href="https://imagenzac.com.mx/deporte/" class="elementor-item">Deporte</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-288532"><a href="https://imagenzac.com.mx/opinion/" class="elementor-item">Opinión</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-287959"><a href="https://imagenzac.com.mx/virales/" class="elementor-item">Virales</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-287960"><a href="https://imagenzac.com.mx/mineria/" class="elementor-item">Minería</a></li>
</ul></nav>
</div>
</div>
<div class="elementor-element elementor-element-732811c elementor-widget elementor-widget-spacer" data-id="732811c" data-element_type="widget" data-widget_type="spacer.default">
<div class="elementor-widget-container">
<div class="elementor-spacer">
<div class="elementor-spacer-inner"></div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-e573743 elementor-widget elementor-widget-heading" data-id="e573743" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h2 class="elementor-heading-title elementor-size-default">Síguenos</h2> </div>
</div>
<div class="elementor-element elementor-element-f59127a elementor-shape-rounded elementor-grid-0 e-grid-align-center elementor-widget elementor-widget-social-icons" data-id="f59127a" data-element_type="widget" data-widget_type="social-icons.default">
<div class="elementor-widget-container">
<div class="elementor-social-icons-wrapper elementor-grid">
<div class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-repeater-item-fe694bc" href="https://www.facebook.com/imagendezacatecas" target="_blank">
<span class="elementor-screen-only">Facebook</span>
<i class="fab fa-facebook"></i> </a>
</div>
<div class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-ad3a01b" href="https://twitter.com/ZacatecasImagen" target="_blank">
<span class="elementor-screen-only">Twitter</span>
<i class="fab fa-twitter"></i> </a>
</div>
<div class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-repeater-item-9abb899" href="https://www.youtube.com/user/imagenzac" target="_blank">
<span class="elementor-screen-only">Youtube</span>
<i class="fab fa-youtube"></i> </a>
</div>
<div class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-repeater-item-0b8328c" href="https://www.instagram.com/imagendezacatecas/" target="_blank">
<span class="elementor-screen-only">Instagram</span>
<i class="fab fa-instagram"></i> </a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
<div data-elementor-type="popup" data-elementor-id="287560" class="elementor elementor-287560 elementor-location-popup" data-elementor-settings="{&quot;entrance_animation&quot;:&quot;fadeInDown&quot;,&quot;exit_animation&quot;:&quot;fadeInDown&quot;,&quot;entrance_animation_duration&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:0.6,&quot;sizes&quot;:[]},&quot;prevent_scroll&quot;:&quot;yes&quot;,&quot;triggers&quot;:[],&quot;timing&quot;:[]}">
<div class="elementor-section-wrap">
<section class="elementor-section elementor-top-section elementor-element elementor-element-12792f3 elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="12792f3" data-element_type="section">
<div class="elementor-container elementor-column-gap-no">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-f627728" data-id="f627728" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-be8bf3d ee-search-form-icon--arrow ee-grid-columns-3 ee-grid-columns-tablet-2 ee-grid-columns-mobile-1 elementor-widget elementor-widget-ee-search-form" data-id="be8bf3d" data-element_type="widget" data-settings="{&quot;columns&quot;:&quot;3&quot;,&quot;columns_tablet&quot;:&quot;2&quot;,&quot;columns_mobile&quot;:&quot;1&quot;}" data-widget_type="ee-search-form.classic">
<div class="elementor-widget-container">
<form class="ee-form ee-search-form ee-search-form-skin--classic" role="search" action="https://imagenzac.com.mx" method="get" value="">
<input type="hidden" class="ee-form__field__control--sent" name="ee_search_query" value="" /><div class="ee-search-form__container"><div class="ee-form__fields ee-search-form__fields">
<div class="ee-form__field ee-form__field--input ee-form__field--search ee-search-form__field">
<input placeholder="Escriba su búsqueda" class="ee-search-form__input ee-form__field__control ee-form__field__control--search ee-form__field__control--text ee-form__field__control--sent ee-form__field__control--input" type="search" name="s" title="Search" value="">
</div> </div><button class="ee-search-form__submit ee-form__field__control ee-form__field__control--submit ee-form__field__control--text ee-form__field__control--sent ee-form__field__control--button ee-search-form__control--icon" type="submit">
<span class="elementor-screen-only">Search</span><i class="ee-search-form__icon nicon nicon-arrow-right-thick" aria-hidden="true"></i> </button></div></form> </div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
<div data-elementor-type="popup" data-elementor-id="287689" class="elementor elementor-287689 elementor-location-popup" data-elementor-settings="{&quot;entrance_animation&quot;:&quot;none&quot;,&quot;exit_animation&quot;:&quot;fadeInUp&quot;,&quot;entrance_animation_duration&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:0.6,&quot;sizes&quot;:[]},&quot;prevent_close_on_background_click&quot;:&quot;yes&quot;,&quot;triggers&quot;:{&quot;page_load&quot;:&quot;yes&quot;,&quot;page_load_delay&quot;:0},&quot;timing&quot;:[]}">
<div class="elementor-section-wrap">
<section class="elementor-section elementor-top-section elementor-element elementor-element-0cb5fe5 elementor-section-full_width elementor-section-stretched elementor-section-height-default elementor-section-height-default" data-id="0cb5fe5" data-element_type="section" id="popup-inicio" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;stretch_section&quot;:&quot;section-stretched&quot;}">
<div class="elementor-container elementor-column-gap-no">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-7d88983" data-id="7d88983" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-5ec790f elementor-absolute elementor-widget elementor-widget-button" data-id="5ec790f" data-element_type="widget" data-settings="{&quot;_position&quot;:&quot;absolute&quot;}" data-widget_type="button.default">
<div class="elementor-widget-container">
<div class="elementor-button-wrapper">
<a href="#elementor-action%3Aaction%3Dpopup%3Aclose%26settings%3DeyJkb19ub3Rfc2hvd19hZ2FpbiI6IiJ9" class="elementor-button-link elementor-button elementor-size-sm" role="button">
<span class="elementor-button-content-wrapper">
<span class="elementor-button-icon elementor-align-icon-left">
<i aria-hidden="true" class="fas fa-window-close"></i> </span>
<span class="elementor-button-text"></span>
</span>
</a>
</div>
</div>
</div>
<section class="elementor-section elementor-inner-section elementor-element elementor-element-e31834a elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="e31834a" data-element_type="section">
<div class="elementor-container elementor-column-gap-no">
<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-435ed63 elementor-hidden-phone" data-id="435ed63" data-element_type="column">
<div class="elementor-widget-wrap">
</div>
</div>
<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-2d95697" data-id="2d95697" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-2797f2b elementor-widget elementor-widget-html" data-id="2797f2b" data-element_type="widget" data-widget_type="html.default">
<div class="elementor-widget-container">
<div id='addpixel'>
<script>
    googletag.cmd.push(function() { googletag.display('addpixel'); });
  </script>
</div> </div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-303c0aa elementor-hidden-phone" data-id="303c0aa" data-element_type="column">
<div class="elementor-widget-wrap">
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
</div>
</div>
<link rel='stylesheet' id='elementor-post-330350-css' href='https://imagenzac.com.mx/wp-content/uploads/elementor/css/post-330350.css?ver=1631418492' media='all' />
<link rel='stylesheet' id='elementor-select2-css' href='https://imagenzac.com.mx/wp-content/plugins/elementor/assets/lib/e-select2/css/e-select2.min.css?ver=4.0.6-rc.1' media='all' />
<script src='https://imagenzac.com.mx/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.21' id='lodash-js'></script>
<script id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script src='https://imagenzac.com.mx/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://imagenzac.com.mx/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://imagenzac.com.mx/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://imagenzac.com.mx/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://imagenzac.com.mx/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://imagenzac.com.mx/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://imagenzac.com.mx/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://imagenzac.com.mx/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script src='https://imagenzac.com.mx/wp-includes/js/dist/vendor/react.min.js?ver=16.13.1' id='react-js'></script>
<script src='https://imagenzac.com.mx/wp-includes/js/dist/vendor/react-dom.min.js?ver=16.13.1' id='react-dom-js'></script>
<script src='https://imagenzac.com.mx/wp-includes/js/dist/escape-html.min.js?ver=cf3ba719eafb9297c5843cfc50c8f87e' id='wp-escape-html-js'></script>
<script src='https://imagenzac.com.mx/wp-includes/js/dist/element.min.js?ver=d19384292cd0b9f8f030fa288fda7203' id='wp-element-js'></script>
<script src='https://imagenzac.com.mx/wp-content/plugins/cover-page/assets/admin/js/cover-page-admin/build/static/js/main.js' id='plugin-name-admin-script-js'></script>
<!--[if lte IE 11]>
<script src='https://imagenzac.com.mx/wp-content/themes/generatepress/assets/js/classList.min.js?ver=3.0.3' id='generate-classlist-js'></script>
<![endif]-->
<script id='generate-main-js-extra'>
var generatepressMenu = {"toggleOpenedSubMenus":"1","openSubMenuLabel":"Abrir el submen\u00fa","closeSubMenuLabel":"Cerrar el submen\u00fa"};
</script>
<script src='https://imagenzac.com.mx/wp-content/themes/generatepress/assets/js/main.min.js?ver=3.0.3' id='generate-main-js'></script>
<script src='https://imagenzac.com.mx/wp-includes/js/wp-embed.min.js?ver=5.7.3' id='wp-embed-js'></script>
<script src='https://imagenzac.com.mx/wp-content/plugins/elementor-extras/assets/lib/hotips/hotips.min.js?ver=1.1.0' id='hotips-js'></script>
<script src='https://imagenzac.com.mx/wp-content/plugins/elementor-pro/assets/lib/smartmenus/jquery.smartmenus.min.js?ver=1.0.1' id='smartmenus-js'></script>
<script src='https://imagenzac.com.mx/wp-content/plugins/elementor-extras/assets/lib/jquery-resize/jquery.resize.min.js?ver=3.0.2' id='jquery-resize-ee-js'></script>
<script src='https://imagenzac.com.mx/wp-content/plugins/elementor-extras/assets/lib/infinite-scroll/infinite-scroll.pkgd.min.js?ver=3.0.2' id='infinite-scroll-ee-js'></script>
<script src='https://imagenzac.com.mx/wp-content/plugins/elementor-extras/assets/lib/isotope/isotope.pkgd.min.js?ver=3.0.4' id='isotope-js'></script>
<script src='https://imagenzac.com.mx/wp-content/plugins/elementor-extras/assets/lib/filtery/filtery.min.js?ver=1.0.0' id='filtery-js'></script>
<script src='https://imagenzac.com.mx/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script src='https://imagenzac.com.mx/wp-content/plugins/elementor/assets/lib/e-select2/js/e-select2.full.min.js?ver=4.0.6-rc.1' id='jquery-elementor-select2-js'></script>
<script src='https://imagenzac.com.mx/wp-content/plugins/elementor-pro/assets/js/webpack-pro.runtime.min.js?ver=3.2.1' id='elementor-pro-webpack-runtime-js'></script>
<script src='https://imagenzac.com.mx/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.2.2' id='elementor-webpack-runtime-js'></script>
<script src='https://imagenzac.com.mx/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.2.2' id='elementor-frontend-modules-js'></script>
<script src='https://imagenzac.com.mx/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=3.2.1' id='elementor-sticky-js'></script>
<script id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/imagenzac.com.mx\/wp-admin\/admin-ajax.php","nonce":"d17f562750","urls":{"assets":"https:\/\/imagenzac.com.mx\/wp-content\/plugins\/elementor-pro\/assets\/"},"i18n":{"toc_no_headings_found":"No headings were found on this page."},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"es_MX","app_id":"2399585550149279"},"lottie":{"defaultAnimationUrl":"https:\/\/imagenzac.com.mx\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script src='https://imagenzac.com.mx/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.2.1' id='elementor-pro-frontend-js'></script>
<script src='https://imagenzac.com.mx/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script src='https://imagenzac.com.mx/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"Compartir en Facebook","shareOnTwitter":"Compartir en Twitter","pinIt":"Fijarlo","download":"Descargar","downloadImage":"Descargar imagen","fullscreen":"Pantalla completa","zoom":"Zoom","share":"Compartir","playVideo":"Reproducir video","previous":"Previo","next":"Siguiente","close":"Cerrar"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"M\u00f3vil","value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"M\u00f3vil grande","value":880,"direction":"max","is_enabled":false},"tablet":{"label":"Tableta","value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Tableta grande","value":1365,"direction":"max","is_enabled":false},"laptop":{"label":"Laptop","value":1620,"direction":"max","is_enabled":false},"widescreen":{"label":"Pantalla grande","value":2400,"direction":"min","is_enabled":false}}},"version":"3.2.2","is_static":false,"experimentalFeatures":{"e_dom_optimization":true,"e_optimized_assets_loading":true,"a11y_improvements":true,"e_import_export":true,"landing-pages":true,"form-submissions":true},"urls":{"assets":"https:\/\/imagenzac.com.mx\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"active_breakpoints":["viewport_mobile","viewport_tablet"],"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":332120,"title":"%C2%BFCu%C3%A1ndo%20empieza%20el%20horario%20de%20invierno%202021%20en%20M%C3%A9xico%3F%20%E2%80%93%20Imagen%20Zacatecas","excerpt":"\u00bfEn horario de invierno se atrasa o se adelanta el reloj?","featuredImage":"https:\/\/imagenzac.com.mx\/wp-content\/uploads\/2021\/09\/Sin-titulo-1-20.jpg"}};
</script>
<script src='https://imagenzac.com.mx/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.2.2' id='elementor-frontend-js'></script>
<script src='https://imagenzac.com.mx/wp-content/plugins/elementor-pro/assets/js/elements-handlers.min.js?ver=3.2.1' id='pro-elements-handlers-js'></script>
<script id='jet-engine-frontend-js-extra'>
var JetEngineSettings = {"ajaxurl":"https:\/\/imagenzac.com.mx\/wp-admin\/admin-ajax.php","mapPopupTimeout":"400"};
</script>
<script src='https://imagenzac.com.mx/wp-content/plugins/jet-engine/assets/js/frontend.js?ver=2.7.8' id='jet-engine-frontend-js'></script>
<script src='//cdnjs.cloudflare.com/ajax/libs/gsap/2.1.3/TweenMax.min.js' id='gsap-js-js'></script>
<script id='elementor-extras-frontend-js-extra'>
var elementorExtrasFrontendConfig = {"urls":{"assets":"https:\/\/imagenzac.com.mx\/wp-content\/plugins\/elementor-extras\/assets\/"},"refreshableWidgets":["ee-offcanvas.classic","ee-popup.classic","gallery-slider.default","media-carousel.default","image-carousel.default","slides.default"]};
</script>
<script src='https://imagenzac.com.mx/wp-content/plugins/elementor-extras/assets/js/frontend.min.js?ver=2.2.48' id='elementor-extras-frontend-js'></script>
<script src='https://imagenzac.com.mx/wp-content/plugins/elementor-extras/assets/lib/parallax-gallery/parallax-gallery.min.js?ver=1.0.0' id='parallax-gallery-js'></script>
<script src='https://imagenzac.com.mx/wp-content/plugins/powerpack-elements/assets/js/pp-bg-effects.js?ver=1.0.0' id='pp-bg-effects-js'></script>
</body>
</html>
